<!doctype html>
<html class="no-js" lang="pt-BR">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="alternate" type="application/rss+xml" title="Diário Bahia Feed" href="https://diariobahia.com.br/feed/">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel='stylesheet' type='text/css'>

  <link rel="icon" href="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/favicon.png" />

  <title>Com curso de Libras, Santa Casa reforça política de inclusão - Diário Bahia</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Com curso de Libras, Santa Casa reforça política de inclusão - Diário Bahia" />
<meta property="og:description" content="Itabuna, polo de saúde, tem mais um instrumento pela cidadania" />
<meta property="og:url" content="https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/" />
<meta property="og:site_name" content="Diário Bahia" />
<meta property="article:tag" content="Destaque" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2022-06-03T18:18:04+00:00" />
<meta property="og:image" content="https://diariobahia.com.br/wp-content/uploads/2022/06/santa-casa-libras.jpg" />
<meta property="og:image:secure_url" content="https://diariobahia.com.br/wp-content/uploads/2022/06/santa-casa-libras.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Itabuna, polo de saúde, tem mais um instrumento pela cidadania" />
<meta name="twitter:title" content="Com curso de Libras, Santa Casa reforça política de inclusão - Diário Bahia" />
<meta name="twitter:image" content="https://diariobahia.com.br/wp-content/uploads/2022/06/santa-casa-libras.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariobahia.com.br/#organization","name":"","url":"https://diariobahia.com.br/","sameAs":[]},{"@type":"WebSite","@id":"https://diariobahia.com.br/#website","url":"https://diariobahia.com.br/","name":"Di\u00e1rio Bahia","publisher":{"@id":"https://diariobahia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariobahia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/#webpage","url":"https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/","inLanguage":"pt-BR","name":"Com curso de Libras, Santa Casa refor\u00e7a pol\u00edtica de inclus\u00e3o - Di\u00e1rio Bahia","isPartOf":{"@id":"https://diariobahia.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/#primaryimage","url":"https://diariobahia.com.br/wp-content/uploads/2022/06/santa-casa-libras.jpg","width":640,"height":427},"primaryImageOfPage":{"@id":"https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/#primaryimage"},"datePublished":"2022-06-03T18:18:04+00:00","dateModified":"2022-06-03T18:18:04+00:00"},{"@type":"Article","@id":"https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/#article","isPartOf":{"@id":"https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/#webpage"},"author":{"@id":"https://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio"},"publisher":{"@id":"https://diariobahia.com.br/#organization"},"headline":"Com curso de Libras, Santa Casa refor\u00e7a pol\u00edtica de inclus\u00e3o","datePublished":"2022-06-03T18:18:04+00:00","dateModified":"2022-06-03T18:18:04+00:00","commentCount":0,"mainEntityOfPage":"https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/#webpage","image":{"@id":"https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/#primaryimage"},"keywords":"Destaque","articleSection":"Cidades,Itabuna"},{"@type":"Person","@id":"https://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio","image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/#personlogo","url":"https://secure.gravatar.com/avatar/c98396662ab7e0918559a32bc70e6573?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o do Di\u00e1rio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Bahia &raquo; Com curso de Libras, Santa Casa reforça política de inclusão" href="https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariobahia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/css/settings.css?ver=5.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://diariobahia.com.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_thumbs_grid-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-gallery-thumbs-grid-template.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/css/main.min.css?a9d9babf4a0d16e998cb25c42507e993' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://diariobahia.com.br/wp-json/' />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://diariobahia.com.br/?p=52103' />
<link rel="alternate" type="application/json+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fcom-curso-de-libras-santa-casa-reforca-politica-de-inclusao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fcom-curso-de-libras-santa-casa-reforca-politica-de-inclusao%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:340px; height:100%; max-height:485px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-42784580-17', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42784580-17', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

    
  <link rel="stylesheet" href="//cdn.jsdelivr.net/fontawesome/4.6.0/css/font-awesome.min.css">

</head>
<body class="post-template-default single single-post postid-52103 single-format-standard com-curso-de-libras-santa-casa-reforca-politica-de-inclusao">
  <div id="fb-root"></div>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="header">

  <!-- <div id="menu-principal" class="banner navbar navbar-default navbar-custom" role="banner">

    <div class="container">
      <div class="navbar-header visible-xs">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href=""></a>
      </div>

      <nav class="collapse navbar-collapse" role="navigation">
                <div class="navbar-form navbar-right">
                  </div>
      </nav>

    </div>
  </div> -->


  <div class="container">
    <div id="main-menu">

      <div class="row">
        <div class="col-xs-2">
          <div class="aligncenter">
            <a class="menu-editoriais" href="#" onclick="body.classList.toggle('menu-active');"><span class="fa fa-bars fa-2x"></span></a>
          </div>
        </div>

        <div class="col-xs-8 col-md-offset-2 col-md-4">
          <a href="/">
            <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
          </a>
        </div>

        <div class="col-xs-2 visible-xs">
          <div class="aligncenter">
            <a href="#" class="btn btn-primary" onclick="jQuery('#div-busca').toggleClass('hidden-xs')"><span class="fa fa-search"></span></a>
          </div>
        </div>

        <div id="div-busca" class="col-xs-12 col-md-offset-2 col-md-2 hidden-xs">
          <div class="aligncenter">
            <form role="search" method="get" class="search-form form-inline" action="https://diariobahia.com.br/">
  <label class="sr-only">Search for:</label>
  <div class="input-group input-group-sm">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Faça sua busca" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary"><span class="fa fa-search"></span></button>
    </span>
  </div>
</form>
          </div>
        </div>
      </div>

    </div>
  </div>

</header>

<div class="container">

<!--   <div class="publicidade">
    <div class="aligncenter">
          </div>
  </div> -->

<!--     <div class="row">
      <div class="col-md-7">
        <a href="/">
          <img class="img-responsive aligncenter" src="" width="" height="">
        </a>
      </div>
      <div class="col-md-5">
              </div>
    </div> -->
  </div>

  <menu id="menu-mobile">
    <nav>
      <ul id="menu-principal" class="nav nav nav-pills nav-stacked"><li class="current-post-parent menu-home"><a href="/">HOME</a></li>
<li class="menu-quem-somos"><a href="https://diariobahia.com.br/quem-somos/">QUEM SOMOS</a></li>
<li class="menu-jornal"><a href="https://diariobahia.com.br/https-issuu-com-redacaodiariobahia-docs-di_rio_4-174_-sexta-feira_03_de_junho_de_2022/">JORNAL</a></li>
<li class="menu-policia"><a href="https://diariobahia.com.br/category/policia/">POLICIA</a></li>
<li class="menu-politica"><a href="https://diariobahia.com.br/category/politica/">POLÍTICA</a></li>
<li class="menu-esportes"><a href="https://diariobahia.com.br/category/esportes/">ESPORTES</a></li>
<li class="menu-geral"><a href="https://diariobahia.com.br/category/geral/">GERAL</a></li>
<li class="menu-artigos"><a href="https://diariobahia.com.br/category/artigos/">ARTIGOS</a></li>
<li class="current-post-ancestor active current-post-parent menu-cidades"><a href="https://diariobahia.com.br/category/cidades/">CIDADES</a>
<ul class="sub-menu">
	<li class="menu-buerarema"><a href="https://diariobahia.com.br/category/buerarema/">Buerarema</a></li>
	<li class="menu-camacan"><a href="https://diariobahia.com.br/category/camacan/">Camacan</a></li>
	<li class="menu-canavieiras"><a href="https://diariobahia.com.br/category/canavieiras/">Canavieiras</a></li>
	<li class="menu-coaraci"><a href="https://diariobahia.com.br/category/cidades/coaraci/">Coaraci</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-ilheus"><a href="https://diariobahia.com.br/category/cidades/ilheus/">Ilhéus</a></li>
	<li class="current-post-ancestor active current-post-parent menu-itabuna"><a href="https://diariobahia.com.br/category/cidades/itabuna/">Itabuna</a></li>
	<li class="menu-floresta-azul"><a href="https://diariobahia.com.br/category/cidades/floresta-azul/">Floresta Azul</a></li>
	<li class="menu-ibicarai"><a href="https://diariobahia.com.br/category/cidades/ibicarai/">Ibicaraí</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-itape"><a href="https://diariobahia.com.br/category/cidades/itape/">Itapé</a></li>
	<li class="menu-una"><a href="https://diariobahia.com.br/category/cidades/una/">Una</a></li>
	<li class="menu-urucuca"><a href="https://diariobahia.com.br/category/cidades/urucuca/">Uruçuca</a></li>
</ul>
</li>
<li class="menu-contato"><a href="https://diariobahia.com.br/contato/">CONTATO</a></li>
</ul>    </nav>
  </menu>

    <div class="container">
      </div>
  
  <div class="container">
      </div>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main" role="main">
        <div class="publicidade container">
  <section class="widget widget-destaque adrotate_widgets-24 adrotate_widgets"><div class="a-single a-16"><a href="https://prefeituradeitabuna.com.br/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/05/BANNER-PORTAL_728x90px-1.png" /></a></div></section></div>
  <article class="post-52103 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-itabuna tag-destaque">
    <header class="text-center">
      <h1 class="entry-title">Com curso de Libras, Santa Casa reforça política de inclusão</h1>
      <br>
      <h4 class="text-muted ligth">Itabuna, polo de saúde, tem mais um instrumento pela cidadania</h4>
      <hr>
    </header>

    <div class="row">
      <div class="col-md-6 col-md-offset-3">
        <div class="entry-content">
          <div class="entry-meta aligncenter">
  <p class="pull-right">
    <a href="https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao//#comments">
      <span class="glyphicon glyphicon-comment"></span> <fb:comments-count href=https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/></fb:comments-count>
    </a>
  </p>

  <p class="byline author vcard no-margin text-overflow">
    Por <a href="https://diariobahia.com.br/author/redacao-do-diario/" rel="author" class="fn">Redação do Diário</a> /
    <time class="updated small text-muted" datetime="2022-06-03T15:18:04+00:00">3 de junho de 2022 às 15:18</time>
  </p>
</div>

<!--<div class="botao-social pull-left"><span class='st_whatsapp_hcount' st_url='' displayText='WhatsApp'></span></div> -->
          <p><img class="alignnone  wp-image-52104" src="https://diariobahia.com.br/wp-content/uploads/2022/06/santa-casa-libras.jpg" alt="" width="830" height="480" /></p>
<p>Com objetivo de facilitar a comunicação entre os profissionais que atuam na assistência e os pacientes com deficiência auditiva, a Santa Casa de Misericórdia de Itabuna, em parceria com a Faculdade Santo Agostinho, está promovendo gratuitamente para os funcionários o Curso de Noções de Libras (Língua Brasileira de Sinais). Ministradas no auditório do Calixto Midlej Filho, de segunda a sexta-feira, sempre a partir das 17h30min, as aulas têm como público enfermeiros, assistentes sociais, psicólogos, nutricionistas, técnicos de enfermagem, maqueiros e recepcionistas.</p>
<p>O Curso de Libras visa promover a inclusão e atender às individualidades dos pacientes. A capacitação é ofertada para que a pessoa surda tenha facilitada a comunicação com o profissional desde sua chegada às unidades hospitalares ao período que, porventura, necessite ficar internada, sem acompanhamento de um familiar.</p>
<p>O diretor administrativo da Santa Casa de Itabuna, Wagner Alves, avalia que os profissionais que estão passando pela capacitação poderão direcionar melhor o paciente surdo para o atendimento e prestar uma assistência melhor durante a sua recuperação. “A comunicação efetiva é um dos elementos importantes para o diagnóstico mais rápido sobre o que o paciente sente. Isso possibilita que o tratamento seja correto tão logo a pessoa seja hospitalizada”.</p>
<h4><strong>Melhoria contínua</strong></h4>
<p>Wagner Alves diz ainda que o Curso de Libras faz parte das políticas institucionais que visam à melhora contínua nos serviços ofertados e possibilita que a pessoa receba atenção mais adequada possível, pois há pacientes que chegam ao hospital sem conseguir repassar informações importantes na <em>anamnese</em> (conversa inicial com paciente) para definição da conduta a seguir, assegurando um atendimento eficaz. O curso básico de Libras é coordenado pela professora Neuma Sousa Santos.</p>
<p>O coordenador de Gestão de Projetos da Santa Casa, Danilo Itaparica, explica que, nesta etapa, 70 profissionais estão participando do curso, que prossegue até o dia 10 deste mês. Neste momento, o curso está contemplando os profissionais que atuam na assistência direta ao paciente. “A nossa política institucional prevê atendimento individualizado e igualitário para todos os usuários dos nossos serviços”, reforça Itaparica.</p>
        </div>

        <div class="clearfix"></div>

        <br>
        <!-- <div class="well well-sm"> -->

  <div class="social aligncenter">

    <div class="botao-social pull-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/" data-text="Com curso de Libras, Santa Casa reforça política de inclusão" data-lang="pt">Tweetar</a></div>

    <!-- <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=;src=https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/sdkpreparse">Compartilhar</a></div>
    </div> -->

    <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariobahia.com.br%2Fcom-curso-de-libras-santa-casa-reforca-politica-de-inclusao%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div>
    </div>

<!--     <div class="botao-social pull-left">
      <div class="g-plusone" data-size="medium" data-width="300" data-href="https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/"></div>
    </div> -->

    <div class="botao-social pull-left">
      <a href="whatsapp://send?text=Com+curso+de+Libras%2C+Santa+Casa+refor%C3%A7a+pol%C3%ADtica+de+inclus%C3%A3o%20site:%20https%3A%2F%2Fdiariobahia.com.br%2F%3Fp%3D52103" class="btn btn-success btn-xs btn-whatsapp"> <span class="fa fa-whatsapp"></span> Compartilhar</a>
    </div>

    <div class="clearfix"></div>

  </div>

  <!-- </div> -->

        <footer>
                  </footer>

      </div>
    </div>

    <br>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-25 adrotate_widgets"><div class="a-single a-1"><a href="https://prefeituradeitabuna.com.br/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/05/BANNER_PORTAL_ITABUNA_DENGUE_728x90px.jpg" /></a></div></section>    </div>
    <br>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-26 adrotate_widgets"><div class="a-single a-2"><a href="https://prefeituradeitabuna.com.br/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/05/iptu-2022.gif" /></a></div></section>    </div>

    <div class="row">

      <div class="col-md-8 col-md-offset-2">
        <div class="page-header">
          <h3>Notícias Relacionadas</h3>
        </div>
        <div class="row"><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/sao-pedro-tera-ao-menos-30-de-bandas-itabunensesesta-na-lei/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/@Lordão-hoje_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/sao-pedro-tera-ao-menos-30-de-bandas-itabunensesesta-na-lei/'>São Pedro terá ao menos 30% de bandas itabunenses; está na lei</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/mutirao-contra-mosquito-aedes-aegypti-chega-a-mais-um-bairro-em-itabuna/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/dengue-tchau_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/mutirao-contra-mosquito-aedes-aegypti-chega-a-mais-um-bairro-em-itabuna/'>Mutirão contra mosquito Aedes aegypti chega a mais um bairro em Itabuna</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/secom-bahia-debate-regras-eleitorais-e-combate-as-fake-news-com-imprensa-de-itabuna/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/IMG-20220602-WA0291_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/secom-bahia-debate-regras-eleitorais-e-combate-as-fake-news-com-imprensa-de-itabuna/'>Secom Bahia debate regras eleitorais e combate às Fake News com imprensa de Itabuna</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/secretaria-se-reune-com-conselho-para-deliberar-plano-de-saude-2022-2025/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/@controle-social_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/secretaria-se-reune-com-conselho-para-deliberar-plano-de-saude-2022-2025/'>Secretaria se reúne com Conselho para deliberar Plano de Saúde 2022-2025</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/painel-eletronico-e-mesa-com-novo-formato-compoem-plenario-na-camara-de-itabuma/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Foto-Padre_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/painel-eletronico-e-mesa-com-novo-formato-compoem-plenario-na-camara-de-itabuma/'>Painel eletrônico e mesa com novo formato compõem plenário na Câmara de Itabuma</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/itabuna-shopping-chama-atencao-com-arvore-para-descarte-de-embalagens/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Boti-lindão_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/itabuna-shopping-chama-atencao-com-arvore-para-descarte-de-embalagens/'>Itabuna: Shopping chama atenção com árvore para descarte de embalagens</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/conheca-as-atracoes-da-festa-de-sao-pedro-em-itabuna/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/images-7._207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/conheca-as-atracoes-da-festa-de-sao-pedro-em-itabuna/'>Conheça as atrações da festa de São Pedro em Itabuna</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/gap-realiza-acoes-de-educacao-ambiental-durante-semana-do-meio-ambiente-em-ilheus/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/IMG-20220601-WA0016_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/gap-realiza-acoes-de-educacao-ambiental-durante-semana-do-meio-ambiente-em-ilheus/'>GAP realiza ações de educação ambiental durante Semana do Meio Ambiente em Ilhéus</a></h5></div></div>
        <!-- <div class="relacionados-ads">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9146234947722408" data-ad-slot="1342940750"></ins>
          <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div> -->

      </div>
      <div class="col-md-6 col-md-offset-3">

        <br>
        <ul class="nav nav-tabs" role="tablist">
          <li class="active"><a href="#facebook" role="tab" data-toggle="tab">Comentários Facebook</a></li>
          <li><a href="#padrao" role="tab" data-toggle="tab">Comentário do site</a></li>
        </ul>

        <div class="tab-content">
          <div class="tab-pane active" id="facebook">
            <div class="clearfix"></div>
<div id="comments">
  <div class="fb-comments" data-href="https://diariobahia.com.br/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/" data-colorscheme="light" data-numposts="5"></div>
</div>
          </div>
          <div class="tab-pane" id="padrao">
            
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/com-curso-de-libras-santa-casa-reforca-politica-de-inclusao/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://diariobahia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='52103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
          </div>
        </div>
      </div>

    </div>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-20 adrotate_widgets"><div class="a-single a-4"><a href="https://contate.me/doacaogacc"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/05/banner-728-px-×-90-px.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-27 adrotate_widgets"><div class="a-single a-5"><a href="https://unilasallecanoas.inscricao.crmeducacional.com/login/58"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/02/Banner-Transferência-2022.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-28 adrotate_widgets"><div class="a-single a-7"><a href="https://www.instagram.com/rene_joaquimracoes/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/02/Renê-Rações-novo.png" /></a></div></section>    </div>
    <div class="publicidade container">
          </div>

  </article>
      </main><!-- /.main -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <div class="footer-social">
  <div class="container">
    <h3 class="text-center">Siga o Diário Bahia</h3>
    <div class="text-center">
      <a href="https://www.facebook.com/" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
      <a href="https://www.twitter.com/" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
      <a href="https://www.instagram.com//" target="_blank"><i class="fa fa-instagram fa-2x"></i></a>
      <a href="https://www.youtube.com/" target="_blank"><i class="fa fa-youtube-play fa-2x"></i></a>
      <a href="/feed/" target="_blank"><i class="fa fa-rss fa-2x"></i></a>
    </div>
  </div>
</div>

<div class="footer-menu">
  <div class="container">
    <a href="/">
      <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
    </a>

    <menu id="menu-footer">
      <nav>
              </nav>
    </menu>
  </div>
</div>

<footer class="content-info" role="contentinfo">
  <div class="container">
      </div>
</footer>

<div class="logo-webmac hidden-xs">
  <a href="http://webmac.com.br" target="_blank" title="Webmac - Criação de Sites"><img width="25px" height="69px" src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/webmac.png" alt="Webmac - Criação de Sites" title="Webmac - Criação de Sites (77) 9152 - 6666"></a>
</div>

  <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://diariobahia.com.br/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/scripts.min.js?b07d32d93b8be947f28a7357bb714a8c'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
