<!doctype html>
<html class="no-js" lang="pt-BR">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="alternate" type="application/rss+xml" title="Diário Bahia Feed" href="https://diariobahia.com.br/feed/">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel='stylesheet' type='text/css'>

  <link rel="icon" href="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/favicon.png" />

  <title>Garota de 16 anos morta a facadas no extremo-sul da Bahia - Diário Bahia</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Garota de 16 anos morta a facadas no extremo-sul da Bahia - Diário Bahia" />
<meta property="og:description" content="Ex-namorado de 20 anos confessou crime: “Matei o amor da minha vida”" />
<meta property="og:url" content="https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/" />
<meta property="og:site_name" content="Diário Bahia" />
<meta property="article:tag" content="Destaque" />
<meta property="article:section" content="Polícia" />
<meta property="article:published_time" content="2022-01-19T15:50:27+00:00" />
<meta property="article:modified_time" content="2022-01-19T22:23:44+00:00" />
<meta property="og:updated_time" content="2022-01-19T22:23:44+00:00" />
<meta property="og:image" content="https://diariobahia.com.br/wp-content/uploads/2022/01/Feminicídio-vereda.jpg" />
<meta property="og:image:secure_url" content="https://diariobahia.com.br/wp-content/uploads/2022/01/Feminicídio-vereda.jpg" />
<meta property="og:image:width" content="1211" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ex-namorado de 20 anos confessou crime: “Matei o amor da minha vida”" />
<meta name="twitter:title" content="Garota de 16 anos morta a facadas no extremo-sul da Bahia - Diário Bahia" />
<meta name="twitter:image" content="https://diariobahia.com.br/wp-content/uploads/2022/01/Feminicídio-vereda.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariobahia.com.br/#organization","name":"","url":"https://diariobahia.com.br/","sameAs":[]},{"@type":"WebSite","@id":"https://diariobahia.com.br/#website","url":"https://diariobahia.com.br/","name":"Di\u00e1rio Bahia","publisher":{"@id":"https://diariobahia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariobahia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/#webpage","url":"https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/","inLanguage":"pt-BR","name":"Garota de 16 anos morta a facadas no extremo-sul da Bahia - Di\u00e1rio Bahia","isPartOf":{"@id":"https://diariobahia.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/#primaryimage","url":"https://diariobahia.com.br/wp-content/uploads/2022/01/Feminic\u00eddio-vereda.jpg","width":1211,"height":1600},"primaryImageOfPage":{"@id":"https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/#primaryimage"},"datePublished":"2022-01-19T15:50:27+00:00","dateModified":"2022-01-19T22:23:44+00:00"},{"@type":"Article","@id":"https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/#article","isPartOf":{"@id":"https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/#webpage"},"author":{"@id":"https://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio"},"publisher":{"@id":"https://diariobahia.com.br/#organization"},"headline":"Garota de 16 anos morta a facadas no extremo-sul da Bahia","datePublished":"2022-01-19T15:50:27+00:00","dateModified":"2022-01-19T22:23:44+00:00","commentCount":0,"mainEntityOfPage":"https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/#webpage","image":{"@id":"https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/#primaryimage"},"keywords":"Destaque","articleSection":"Pol\u00edcia"},{"@type":"Person","@id":"https://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio","image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/#personlogo","url":"https://secure.gravatar.com/avatar/c98396662ab7e0918559a32bc70e6573?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o do Di\u00e1rio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Bahia &raquo; Garota de 16 anos morta a facadas no extremo-sul da Bahia" href="https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariobahia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/css/settings.css?ver=5.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://diariobahia.com.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_thumbs_grid-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-gallery-thumbs-grid-template.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/css/main.min.css?a9d9babf4a0d16e998cb25c42507e993' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://diariobahia.com.br/wp-json/' />
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='https://diariobahia.com.br/?p=49435' />
<link rel="alternate" type="application/json+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fgarota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fgarota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:340px; height:100%; max-height:485px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-42784580-17', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42784580-17', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

    
  <link rel="stylesheet" href="//cdn.jsdelivr.net/fontawesome/4.6.0/css/font-awesome.min.css">

</head>
<body class="post-template-default single single-post postid-49435 single-format-standard garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia">
  <div id="fb-root"></div>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="header">

  <!-- <div id="menu-principal" class="banner navbar navbar-default navbar-custom" role="banner">

    <div class="container">
      <div class="navbar-header visible-xs">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href=""></a>
      </div>

      <nav class="collapse navbar-collapse" role="navigation">
                <div class="navbar-form navbar-right">
                  </div>
      </nav>

    </div>
  </div> -->


  <div class="container">
    <div id="main-menu">

      <div class="row">
        <div class="col-xs-2">
          <div class="aligncenter">
            <a class="menu-editoriais" href="#" onclick="body.classList.toggle('menu-active');"><span class="fa fa-bars fa-2x"></span></a>
          </div>
        </div>

        <div class="col-xs-8 col-md-offset-2 col-md-4">
          <a href="/">
            <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
          </a>
        </div>

        <div class="col-xs-2 visible-xs">
          <div class="aligncenter">
            <a href="#" class="btn btn-primary" onclick="jQuery('#div-busca').toggleClass('hidden-xs')"><span class="fa fa-search"></span></a>
          </div>
        </div>

        <div id="div-busca" class="col-xs-12 col-md-offset-2 col-md-2 hidden-xs">
          <div class="aligncenter">
            <form role="search" method="get" class="search-form form-inline" action="https://diariobahia.com.br/">
  <label class="sr-only">Search for:</label>
  <div class="input-group input-group-sm">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Faça sua busca" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary"><span class="fa fa-search"></span></button>
    </span>
  </div>
</form>
          </div>
        </div>
      </div>

    </div>
  </div>

</header>

<div class="container">

<!--   <div class="publicidade">
    <div class="aligncenter">
          </div>
  </div> -->

<!--     <div class="row">
      <div class="col-md-7">
        <a href="/">
          <img class="img-responsive aligncenter" src="" width="" height="">
        </a>
      </div>
      <div class="col-md-5">
              </div>
    </div> -->
  </div>

  <menu id="menu-mobile">
    <nav>
      <ul id="menu-principal" class="nav nav nav-pills nav-stacked"><li class="menu-home"><a href="/">HOME</a></li>
<li class="menu-quem-somos"><a href="https://diariobahia.com.br/quem-somos/">QUEM SOMOS</a></li>
<li class="menu-jornal"><a href="https://diariobahia.com.br/https-issuu-com-redacaodiariobahia-docs-di_rio_4-154_-_fim_de_semana_-14_a_17_de_janeiro_d/">JORNAL</a></li>
<li class="current-post-ancestor active current-post-parent menu-policia"><a href="https://diariobahia.com.br/category/policia/">POLICIA</a></li>
<li class="menu-politica"><a href="https://diariobahia.com.br/category/politica/">POLÍTICA</a></li>
<li class="menu-esportes"><a href="https://diariobahia.com.br/category/esportes/">ESPORTES</a></li>
<li class="menu-geral"><a href="https://diariobahia.com.br/category/geral/">GERAL</a></li>
<li class="menu-artigos"><a href="https://diariobahia.com.br/category/artigos/">ARTIGOS</a></li>
<li class="menu-cidades"><a href="https://diariobahia.com.br/category/cidades/">CIDADES</a>
<ul class="sub-menu">
	<li class="menu-buerarema"><a href="https://diariobahia.com.br/category/buerarema/">Buerarema</a></li>
	<li class="menu-camacan"><a href="https://diariobahia.com.br/category/camacan/">Camacan</a></li>
	<li class="menu-canavieiras"><a href="https://diariobahia.com.br/category/canavieiras/">Canavieiras</a></li>
	<li class="menu-coaraci"><a href="https://diariobahia.com.br/category/cidades/coaraci/">Coaraci</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-ilheus"><a href="https://diariobahia.com.br/category/cidades/ilheus/">Ilhéus</a></li>
	<li class="menu-itabuna"><a href="https://diariobahia.com.br/category/cidades/itabuna/">Itabuna</a></li>
	<li class="menu-floresta-azul"><a href="https://diariobahia.com.br/category/cidades/floresta-azul/">Floresta Azul</a></li>
	<li class="menu-ibicarai"><a href="https://diariobahia.com.br/category/cidades/ibicarai/">Ibicaraí</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-itape"><a href="https://diariobahia.com.br/category/cidades/itape/">Itapé</a></li>
	<li class="menu-una"><a href="https://diariobahia.com.br/category/cidades/una/">Una</a></li>
	<li class="menu-urucuca"><a href="https://diariobahia.com.br/category/cidades/urucuca/">Uruçuca</a></li>
</ul>
</li>
<li class="menu-contato"><a href="https://diariobahia.com.br/contato/">CONTATO</a></li>
</ul>    </nav>
  </menu>

    <div class="container">
      </div>
  
  <div class="container">
      </div>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main" role="main">
        <div class="publicidade container">
  <section class="widget widget-destaque adrotate_widgets-24 adrotate_widgets"><div class="a-single a-16"><a href="< "https://www.bamin.com.br/”><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2021/12/BAMIN_SUperbanner_728x90.gif" /></a></div></section></div>
  <article class="post-49435 post type-post status-publish format-standard has-post-thumbnail hentry category-policia tag-destaque">
    <header class="text-center">
      <h1 class="entry-title">Garota de 16 anos morta a facadas no extremo-sul da Bahia</h1>
      <br>
      <h4 class="text-muted ligth">Ex-namorado de 20 anos confessou crime: “Matei o amor da minha vida”</h4>
      <hr>
    </header>

    <div class="row">
      <div class="col-md-6 col-md-offset-3">
        <div class="entry-content">
          <div class="entry-meta aligncenter">
  <p class="pull-right">
    <a href="https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia//#comments">
      <span class="glyphicon glyphicon-comment"></span> <fb:comments-count href=https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/></fb:comments-count>
    </a>
  </p>

  <p class="byline author vcard no-margin text-overflow">
    Por <a href="https://diariobahia.com.br/author/redacao-do-diario/" rel="author" class="fn">Redação do Diário</a> /
    <time class="updated small text-muted" datetime="2022-01-19T12:50:27+00:00">19 de janeiro de 2022 às 12:50</time>
  </p>
</div>

<!--<div class="botao-social pull-left"><span class='st_whatsapp_hcount' st_url='' displayText='WhatsApp'></span></div> -->
          <figure id="attachment_49436" style="width: 1211px" class="wp-caption alignnone"><img class="wp-image-49436 size-full" src="https://diariobahia.com.br/wp-content/uploads/2022/01/Feminicídio-vereda.jpg" alt="" width="1211" height="1600" /><figcaption class="wp-caption-text">Amanda namorou por quatro anos com o acusado de matá-la a facadas</figcaption></figure>
<p>A adolescente Amanda Santa Rosa, de 16 anos, é mais uma vítima de assassinato por causa de ciúmes de um ex-companheiro. Ela foi morta a facadas na noite de ontem (18), no município de Vereda, no extremo-sul. O crime, realizado dentro da casa da menina, teria sido praticado por um rapaz de 20 anos, com quem ela namorou por quatro.</p>
<p>Gabriel Costa dos Santos era ciumento ao ponto de acompanhar a moça em todos os lugares, inclusive no trabalho como babá. Ela terminou o relacionamento várias vezes, exatamente por causa das brigas e tentativa de controle constantes. Mas o garoto não aceitava o fim. Na véspera do crime, aliás, ele teria ido à casa dela para tentar reatar.</p>
<p>Vizinhos chegaram a pedir socorro, entretanto, Amanda morreu na hora. O corpo dela passa por necropsia no Departamento de Polícia Técnica de Teixeira de Freitas e deve ser liberado na tarde desta quarta-feira.</p>
        </div>

        <div class="clearfix"></div>

        <br>
        <!-- <div class="well well-sm"> -->

  <div class="social aligncenter">

    <div class="botao-social pull-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/" data-text="Garota de 16 anos morta a facadas no extremo-sul da Bahia" data-lang="pt">Tweetar</a></div>

    <!-- <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=;src=https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/sdkpreparse">Compartilhar</a></div>
    </div> -->

    <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariobahia.com.br%2Fgarota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div>
    </div>

<!--     <div class="botao-social pull-left">
      <div class="g-plusone" data-size="medium" data-width="300" data-href="https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/"></div>
    </div> -->

    <div class="botao-social pull-left">
      <a href="whatsapp://send?text=Garota+de+16+anos+morta+a+facadas+no+extremo-sul+da+Bahia%20site:%20https%3A%2F%2Fdiariobahia.com.br%2F%3Fp%3D49435" class="btn btn-success btn-xs btn-whatsapp"> <span class="fa fa-whatsapp"></span> Compartilhar</a>
    </div>

    <div class="clearfix"></div>

  </div>

  <!-- </div> -->

        <footer>
                  </footer>

      </div>
    </div>

    <br>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-25 adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section>    </div>
    <br>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-26 adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section>    </div>

    <div class="row">

      <div class="col-md-8 col-md-offset-2">
        <div class="page-header">
          <h3>Notícias Relacionadas</h3>
        </div>
        <div class="row"><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/queda-de-crianca-do-3o-andar-acende-alerta-em-predios-de-itabuna/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/samu-socorro-menino_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/queda-de-crianca-do-3o-andar-acende-alerta-em-predios-de-itabuna/'>Queda de criança do 3º andar acende alerta em prédios de Itabuna</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/policia-apreende-mais-de-500-quilos-de-maconha-em-carro-com-placa-adulterada/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/16425141513_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/policia-apreende-mais-de-500-quilos-de-maconha-em-carro-com-placa-adulterada/'>Polícia apreende mais de 500 quilos de maconha em carro com placa adulterada</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/conheca-julieta-pm-canina-especialista-em-farejar-armas-e-drogas/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/3__165_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/conheca-julieta-pm-canina-especialista-em-farejar-armas-e-drogas/'>Conheça Julieta, PM canina especialista em farejar armas e drogas</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/acidente-mata-ex-vereadora-de-jaguaquara-mae-e-sobrinha/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/@ex-vereadora-de-Jaguaquara_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/acidente-mata-ex-vereadora-de-jaguaquara-mae-e-sobrinha/'>Acidente mata ex-vereadora de Jaguaquara, mãe e sobrinha</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/morte-quatro-ciganos-de-uma-mesma-familia-tombam-na-regiao-metropolitana-de-salvador/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/cigano-2._207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/morte-quatro-ciganos-de-uma-mesma-familia-tombam-na-regiao-metropolitana-de-salvador/'>Morte: quatro ciganos de uma mesma família tombam na região metropolitana de Salvador</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/volta-a-cadeia-homem-famoso-por-distribuir-socos-em-mulher/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/CARLOS-SAMUEL-2021_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/volta-a-cadeia-homem-famoso-por-distribuir-socos-em-mulher/'>Volta à cadeia homem famoso por distribuir socos em mulher</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/ambulancias-e-viaturas-reforcam-saude-e-seguranca-publica-na-bahia/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Ambulâncias-Foto-Elói-Côrrea-GOV-BA._207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/ambulancias-e-viaturas-reforcam-saude-e-seguranca-publica-na-bahia/'>Ambulâncias e viaturas reforçam saúde e segurança pública na Bahia</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/tres-assassinatos-em-um-dia-impoem-pavor-a-populacao-de-itajuipe/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Itajuípe-crimes_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/tres-assassinatos-em-um-dia-impoem-pavor-a-populacao-de-itajuipe/'>Três assassinatos em um dia impõem pavor à população de Itajuípe</a></h5></div></div>
        <!-- <div class="relacionados-ads">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9146234947722408" data-ad-slot="1342940750"></ins>
          <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div> -->

      </div>
      <div class="col-md-6 col-md-offset-3">

        <br>
        <ul class="nav nav-tabs" role="tablist">
          <li class="active"><a href="#facebook" role="tab" data-toggle="tab">Comentários Facebook</a></li>
          <li><a href="#padrao" role="tab" data-toggle="tab">Comentário do site</a></li>
        </ul>

        <div class="tab-content">
          <div class="tab-pane active" id="facebook">
            <div class="clearfix"></div>
<div id="comments">
  <div class="fb-comments" data-href="https://diariobahia.com.br/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/" data-colorscheme="light" data-numposts="5"></div>
</div>
          </div>
          <div class="tab-pane" id="padrao">
            
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/garota-de-16-anos-morta-a-facadas-no-extremo-sul-da-bahia/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://diariobahia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='49435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
          </div>
        </div>
      </div>

    </div>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-20 adrotate_widgets"><div class="a-single a-4"><a href="https://www.bamin.com.br/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2021/12/BAMIN_SUperbanner_728x90.gif" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-27 adrotate_widgets"><div class="a-single a-5"><a href=" "><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2019/04/Climax-Jornal-ok.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-28 adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section>    </div>
    <div class="publicidade container">
          </div>

  </article>
      </main><!-- /.main -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <div class="footer-social">
  <div class="container">
    <h3 class="text-center">Siga o Diário Bahia</h3>
    <div class="text-center">
      <a href="https://www.facebook.com/" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
      <a href="https://www.twitter.com/" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
      <a href="https://www.instagram.com//" target="_blank"><i class="fa fa-instagram fa-2x"></i></a>
      <a href="https://www.youtube.com/" target="_blank"><i class="fa fa-youtube-play fa-2x"></i></a>
      <a href="/feed/" target="_blank"><i class="fa fa-rss fa-2x"></i></a>
    </div>
  </div>
</div>

<div class="footer-menu">
  <div class="container">
    <a href="/">
      <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
    </a>

    <menu id="menu-footer">
      <nav>
              </nav>
    </menu>
  </div>
</div>

<footer class="content-info" role="contentinfo">
  <div class="container">
      </div>
</footer>

<div class="logo-webmac hidden-xs">
  <a href="http://webmac.com.br" target="_blank" title="Webmac - Criação de Sites"><img width="25px" height="69px" src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/webmac.png" alt="Webmac - Criação de Sites" title="Webmac - Criação de Sites (77) 9152 - 6666"></a>
</div>

  <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://diariobahia.com.br/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/scripts.min.js?b07d32d93b8be947f28a7357bb714a8c'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
