<!doctype html>
<html class="no-js" lang="pt-BR">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="alternate" type="application/rss+xml" title="Diário Bahia Feed" href="https://diariobahia.com.br/feed/">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel='stylesheet' type='text/css'>

  <link rel="icon" href="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/favicon.png" />

  <title>Manoel Porfírio, PT desde criança, diz o que espera de Augusto Castro - Diário Bahia</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manoel Porfírio, PT desde criança, diz o que espera de Augusto Castro - Diário Bahia" />
<meta property="og:description" content="Com 1.500 votos, foi o segundo na lista de eleitos em 2020" />
<meta property="og:url" content="https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/" />
<meta property="og:site_name" content="Diário Bahia" />
<meta property="article:tag" content="Destaque" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2021-01-21T22:37:20+00:00" />
<meta property="article:modified_time" content="2021-01-21T22:40:52+00:00" />
<meta property="og:updated_time" content="2021-01-21T22:40:52+00:00" />
<meta property="og:image" content="https://diariobahia.com.br/wp-content/uploads/2021/01/Manoel-Porfírio-site.jpg" />
<meta property="og:image:secure_url" content="https://diariobahia.com.br/wp-content/uploads/2021/01/Manoel-Porfírio-site.jpg" />
<meta property="og:image:width" content="855" />
<meta property="og:image:height" content="442" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Com 1.500 votos, foi o segundo na lista de eleitos em 2020" />
<meta name="twitter:title" content="Manoel Porfírio, PT desde criança, diz o que espera de Augusto Castro - Diário Bahia" />
<meta name="twitter:image" content="https://diariobahia.com.br/wp-content/uploads/2021/01/Manoel-Porfírio-site.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariobahia.com.br/#organization","name":"","url":"https://diariobahia.com.br/","sameAs":[]},{"@type":"WebSite","@id":"https://diariobahia.com.br/#website","url":"https://diariobahia.com.br/","name":"Di\u00e1rio Bahia","publisher":{"@id":"https://diariobahia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariobahia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/#webpage","url":"https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/","inLanguage":"pt-BR","name":"Manoel Porf\u00edrio, PT desde crian\u00e7a, diz o que espera de Augusto Castro - Di\u00e1rio Bahia","isPartOf":{"@id":"https://diariobahia.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/#primaryimage","url":"https://diariobahia.com.br/wp-content/uploads/2021/01/Manoel-Porf\u00edrio-site.jpg","width":855,"height":442},"primaryImageOfPage":{"@id":"https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/#primaryimage"},"datePublished":"2021-01-21T22:37:20+00:00","dateModified":"2021-01-21T22:40:52+00:00"},{"@type":"Article","@id":"https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/#article","isPartOf":{"@id":"https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/#webpage"},"author":{"@id":"https://diariobahia.com.br/author/celina-santos/#author","name":"Celina Santos"},"publisher":{"@id":"https://diariobahia.com.br/#organization"},"headline":"Manoel Porf\u00edrio, PT desde crian\u00e7a, diz o que espera de Augusto Castro","datePublished":"2021-01-21T22:37:20+00:00","dateModified":"2021-01-21T22:40:52+00:00","commentCount":0,"mainEntityOfPage":"https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/#webpage","image":{"@id":"https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/#primaryimage"},"keywords":"Destaque","articleSection":"Pol\u00edtica"},{"@type":"Person","@id":"https://diariobahia.com.br/author/celina-santos/#author","name":"Celina Santos","image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/#personlogo","url":"https://secure.gravatar.com/avatar/3dad9d9d9eb2ed33023cf3c49ec738d9?s=96&d=mm&r=g","caption":"Celina Santos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Bahia &raquo; Manoel Porfírio, PT desde criança, diz o que espera de Augusto Castro" href="https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariobahia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/css/settings.css?ver=5.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://diariobahia.com.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_thumbs_grid-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-gallery-thumbs-grid-template.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/css/main.min.css?a9d9babf4a0d16e998cb25c42507e993' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://diariobahia.com.br/wp-json/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://diariobahia.com.br/?p=42960' />
<link rel="alternate" type="application/json+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fmanoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fmanoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:340px; height:100%; max-height:485px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-42784580-17', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42784580-17', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

    
  <link rel="stylesheet" href="//cdn.jsdelivr.net/fontawesome/4.6.0/css/font-awesome.min.css">

</head>
<body class="post-template-default single single-post postid-42960 single-format-standard manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro">
  <div id="fb-root"></div>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="header">

  <!-- <div id="menu-principal" class="banner navbar navbar-default navbar-custom" role="banner">

    <div class="container">
      <div class="navbar-header visible-xs">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href=""></a>
      </div>

      <nav class="collapse navbar-collapse" role="navigation">
                <div class="navbar-form navbar-right">
                  </div>
      </nav>

    </div>
  </div> -->


  <div class="container">
    <div id="main-menu">

      <div class="row">
        <div class="col-xs-2">
          <div class="aligncenter">
            <a class="menu-editoriais" href="#" onclick="body.classList.toggle('menu-active');"><span class="fa fa-bars fa-2x"></span></a>
          </div>
        </div>

        <div class="col-xs-8 col-md-offset-2 col-md-4">
          <a href="/">
            <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
          </a>
        </div>

        <div class="col-xs-2 visible-xs">
          <div class="aligncenter">
            <a href="#" class="btn btn-primary" onclick="jQuery('#div-busca').toggleClass('hidden-xs')"><span class="fa fa-search"></span></a>
          </div>
        </div>

        <div id="div-busca" class="col-xs-12 col-md-offset-2 col-md-2 hidden-xs">
          <div class="aligncenter">
            <form role="search" method="get" class="search-form form-inline" action="https://diariobahia.com.br/">
  <label class="sr-only">Search for:</label>
  <div class="input-group input-group-sm">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Faça sua busca" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary"><span class="fa fa-search"></span></button>
    </span>
  </div>
</form>
          </div>
        </div>
      </div>

    </div>
  </div>

</header>

<div class="container">

<!--   <div class="publicidade">
    <div class="aligncenter">
          </div>
  </div> -->

<!--     <div class="row">
      <div class="col-md-7">
        <a href="/">
          <img class="img-responsive aligncenter" src="" width="" height="">
        </a>
      </div>
      <div class="col-md-5">
              </div>
    </div> -->
  </div>

  <menu id="menu-mobile">
    <nav>
      <ul id="menu-principal" class="nav nav nav-pills nav-stacked"><li class="menu-home"><a href="/">HOME</a></li>
<li class="menu-quem-somos"><a href="https://diariobahia.com.br/quem-somos/">QUEM SOMOS</a></li>
<li class="menu-jornal"><a href="https://diariobahia.com.br/https-issuu-com-redacaodiariobahia-docs-di_rio_4-107_-_fim_de_semana__22_a_25_de_janeiro_d/">JORNAL</a></li>
<li class="menu-policia"><a href="https://diariobahia.com.br/category/policia/">POLICIA</a></li>
<li class="current-post-ancestor active current-post-parent menu-politica"><a href="https://diariobahia.com.br/category/politica/">POLÍTICA</a></li>
<li class="menu-esportes"><a href="https://diariobahia.com.br/category/esportes/">ESPORTES</a></li>
<li class="menu-geral"><a href="https://diariobahia.com.br/category/geral/">GERAL</a></li>
<li class="menu-artigos"><a href="https://diariobahia.com.br/category/artigos/">ARTIGOS</a></li>
<li class="menu-cidades"><a href="https://diariobahia.com.br/category/cidades/">CIDADES</a>
<ul class="sub-menu">
	<li class="menu-buerarema"><a href="https://diariobahia.com.br/category/buerarema/">Buerarema</a></li>
	<li class="menu-camacan"><a href="https://diariobahia.com.br/category/camacan/">Camacan</a></li>
	<li class="menu-canavieiras"><a href="https://diariobahia.com.br/category/canavieiras/">Canavieiras</a></li>
	<li class="menu-coaraci"><a href="https://diariobahia.com.br/category/cidades/coaraci/">Coaraci</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-ilheus"><a href="https://diariobahia.com.br/category/cidades/ilheus/">Ilhéus</a></li>
	<li class="menu-itabuna"><a href="https://diariobahia.com.br/category/cidades/itabuna/">Itabuna</a></li>
	<li class="menu-floresta-azul"><a href="https://diariobahia.com.br/category/cidades/floresta-azul/">Floresta Azul</a></li>
	<li class="menu-ibicarai"><a href="https://diariobahia.com.br/category/cidades/ibicarai/">Ibicaraí</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-itape"><a href="https://diariobahia.com.br/category/cidades/itape/">Itapé</a></li>
	<li class="menu-una"><a href="https://diariobahia.com.br/category/cidades/una/">Una</a></li>
	<li class="menu-urucuca"><a href="https://diariobahia.com.br/category/cidades/urucuca/">Uruçuca</a></li>
</ul>
</li>
<li class="menu-contato"><a href="https://diariobahia.com.br/contato/">CONTATO</a></li>
</ul>    </nav>
  </menu>

    <div class="container">
      </div>
  
  <div class="container">
      </div>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main" role="main">
        <div class="publicidade container">
  <section class="widget widget-destaque adrotate_widgets-24 adrotate_widgets"><div class="a-single a-16"><a href="http://sesi.fieb.org.br/sesiescola/projetos/projeto-sesi-continuum/#"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2021/01/Diário-Bahia-janeiro-2021.png" /></a></div></section></div>
  <article class="post-42960 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-destaque">
    <header class="text-center">
      <h1 class="entry-title">Manoel Porfírio, PT desde criança, diz o que espera de Augusto Castro</h1>
      <br>
      <h4 class="text-muted ligth"> Com 1.500 votos, foi o segundo na lista de eleitos em 2020</h4>
      <hr>
    </header>

    <div class="row">
      <div class="col-md-6 col-md-offset-3">
        <div class="entry-content">
          <div class="entry-meta aligncenter">
  <p class="pull-right">
    <a href="https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro//#comments">
      <span class="glyphicon glyphicon-comment"></span> <fb:comments-count href=https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/></fb:comments-count>
    </a>
  </p>

  <p class="byline author vcard no-margin text-overflow">
    Por <a href="https://diariobahia.com.br/author/celina-santos/" rel="author" class="fn">Celina Santos</a> /
    <time class="updated small text-muted" datetime="2021-01-21T19:37:20+00:00">21 de janeiro de 2021 às 19:37</time>
  </p>
</div>

<!--<div class="botao-social pull-left"><span class='st_whatsapp_hcount' st_url='' displayText='WhatsApp'></span></div> -->
          <figure id="attachment_42962" style="width: 855px" class="wp-caption alignnone"><img class="wp-image-42962 size-full" src="https://diariobahia.com.br/wp-content/uploads/2021/01/Manoel-Porfírio-site.jpg" alt="" width="855" height="442" /><figcaption class="wp-caption-text">“Vamos passar por cima dos interesses daqueles que só pensam em si”, diz Manoel Porfírio</figcaption></figure>
<p>O menino de oito anos, que se chocava quando um coleguinha chegava com fome ao Sítio do Menor, no Antique, ou quando algum não comparecia, porque perdeu a vida para a tirania da violência. Um líder mirim, que subiu na cadeira aos 10 anos, para falar como representante de classe. O vereador que aos 36 anos ocupa uma cadeira na disputada Câmara de Itabuna. Estamos falando do garçom Manoel Porfírio, que tem 15 anos de profissão e passou recentemente pelo Restaurante Codornas.</p>
<p>Expomos a seguir a entrevista por ele concedida ao <strong>Diário Bahia</strong>. Acompanhe! Para respeitar a repercussão dos últimos dias, peço licença para tratar de como o edil, filiado ao PT, administra o fato de ser escolhido líder do governo Augusto Castro (PSD) perante o Legislativo. Ao que, com voz grave e sempre eloquente, traz argumentos.</p>
<p>“Precisamos propor essa união para a cidade se modernizar. A Prefeitura tem que ser instrumento de transformação social e a Câmara tem por obrigação dar todo o suporte ao prefeito para fazer essas transformações. Se não fizer, a gente cobra”, diz, como se mandasse um recado ao gestor itabunense.</p>
<p><strong>“Itabuna em primeiro lugar”</strong></p>
<p>O vereador, morador do Pedro Jerônimo, vem apoiado por “jovens lideranças de bairros, guetos, periferias”, vindas de vários partidos. Por isso, entende ser necessário deixar em segundo plano as diferenças político-partidárias – em nome do bem comum.</p>
<p>Nesta linha, afirmando estar referendado pelos colegas na Casa, esclareceu o porquê de ter aceitado ser líder do governo. “Temos que colocar Itabuna em primeiro lugar. Está ruim de se viver aqui: a Saúde está ruim, a Educação está ruim, a infraestrutura está ruim, nossos jovens sem oportunidade. Precisamos de uma grande força de união para recuperar essa cidade”, assinala.</p>
<p>E enumera, sempre exclamando: “Pegamos uma cidade que parou no tempo, não gera oportunidades. Temos que correr atrás de grandes empresas, de reabrir o Ciso como escola técnica, revitalizar o Sítio do Menor. Assim você começa a vencer a disputa contra a desigualdade. Criar ferramentas para incluir. Nosso povo precisa voltar a usar as praças; pra isso, precisamos dar segurança. Levantar a autoestima do nosso povo, Itabuna precisa disso!”</p>
<p>Especificamente sobre o grupo que faz questão de manter ao redor, ele sublinhou, confessando a mania de ver as coisas perfeitas: “Aprendi a consultar as pessoas que estão ao meu lado, que constroem a minha vida política. Ou dispersava meu grupo ou era candidato. Então, aceitei; mesmo sabendo que passaria noites em claro. As lideranças que deram o tom na minha campanha. Tenho uma relação de muita cumplicidade com meu povo. Não me desamparam um minuto”.</p>
<p><strong>Empolgação da campanha</strong></p>
<p>“Gordão”, como é conhecido nos bairros Sarinha e Gogó da Ema (redutos em que foi mais votado), mostra vídeos da campanha e exibe uma indiscutível animação com as possibilidades atinentes à vereança. “Já conseguimos que equipes fossem àquela área, para limpar o canal, praças, trocar lâmpadas, podar árvores&#8230; É o começo do trabalho”, pontua.</p>
<p>Diplomático em alguns momentos e noutros com uma pontinha de “pirraça” – embora num tom sempre leve, reitera: “Não adianta apostar contra, porque Itabuna elegeu os pretos da favela para fazer essa transformação. Quando botaram a gente aqui dentro, é porque acreditam na força do povo para transformar essa cidade. Quando elegeram Augusto, acreditaram na força do povo pra transformar essa cidade”.</p>
<p>Manoel Porfírio, dizendo-se um tanto incomodado com preconceitos já percebidos, pareceu dirigir-se ao entorno daqueles que lhe confiaram 1.500 votos. “Nós precisamos saber de onde a gente veio. Não tenham dúvida que esse preto não vai esquecer de onde veio em momento algum e qual o seu papel de transformação na sociedade itabunense. Podem julgar e até ter um pouquinho de recalque! É bom porque vê o saborzinho da vitória da favela em cima daqueles que tiveram oportunidade e não fizerem”, desabafa.</p>
<p><strong>Relacionamento</strong> <strong>Câmara e Executivo</strong></p>
<p>O edil também relatou sobre as discussões internas que definiram o nome dele como líder do governo na Casa. “Com certeza, tenho deixado meus colegas mais seguros. Nós chegamos com uma junção muito boa: Pancadinha, Cosme, Luizinho, Nem Bahia, Piçarra, Sivaldo &#8230;, esses caras são pessoas que viraram irmãos. Essa é uma Câmara preta, de favela, que vai ajudar a transformar essa cidade”, reforça.</p>
<p>Ele teceu, ainda, comentários sobre a articulação que chegou ao nome do edil Erasmo Ávila para presidir o Legislativo no biênio 2021-2022. “Erasmo não é [só] um presidente, é uma pessoa totalmente acessível. A cidade vai ganhar com ele presidente da Câmara. Eu não apoio quem eu não estudo primeiro o caráter, as posições”, observa.</p>
<p><strong>            </strong>Demonstra olhar positivo sobre os pedidos de providência apresentados e a possibilidade de buscar investimentos em favor do município. “Vamos fazer muita coisa boa, buscar emendas para nossa cidade, buscar recursos do governo do estado, do governo federal. Onde tiver recursos pra transformar a vida do nosso povo, nós temos que ir”, afirma.</p>
<p>Numa linha bastante própria ao mediador da relação entre Executivo e Legislativo, elabora: “Principalmente, dar força a nosso prefeito. Pedir a nosso senhor Jesus Cristo que abençoe a cabeça dele, pra que consiga mudar a história de nossa cidade. Tem que acabar a politicagem em Itabuna. Ou une a cidade num propósito de melhorar a vida do povo ou a política do interesse vai acabar sobrepondo a política do coletivo. É esse sentimento que tenho nesta Casa. O sentimento da boa política, da transformação social. Dona Maria, lá no canto, precisa de uma saúde melhor, de um transporte melhor, o filho dela tem que comprar um tênis sim, temos que botar uma indústria boa, pra dar oportunidade pra esse povo. Um sentimento de muita esperança, essa é a palavra. Eu acredito que vai dar certo”.</p>
<p>Novamente evocando o nome dos pares, ele acrescenta: Nós vamos trabalhar para dar certo e passar por cima dos interesses daqueles que só pensam em si. Eu e meus colegas chegamos a esta Casa com esse sentimento; fomos eleitos pelo povão de meu Deus, que gritou por transformação e mudança”.</p>
<p><strong>Pontos do caminho</strong></p>
<p>De um lado, Porfírio cita e exalta nomes que considera patrimônios do Partido dos Trabalhadores, como o ex-presidente Lula (a quem conheceu, no Sítio do Menor, aos 12 anos), o ex-governador Jaques Wagner, o ex-prefeito Geraldo Simões e os deputados Osni Cardozo (estadual) e Joseildo Ramos (federal).</p>
<p>Ao contato próximo com os dois últimos, inclusive, ele credita aprendizado: “Meu universo até então era regional. Mas me abriram o universo da transformação real; só vale a pena estar na política se for para transformar a vida do nosso povo. Foi o que faltava em mim”, recorda.</p>
<p>Entre outros tantos relatos, mencionou a presidência do grêmio do IMEAM (Instituto Municipal De Educação Aziz Maron). “Ali, desempenhei um papel muito bom. Fizemos muitas salas, reformamos a cantina, recreio mais divertido – hoje é intervalo”; depois como Secretário de Juventude do PT por dois mandatos até a Executiva Estadual da Juventude da sigla &#8230;</p>
<p>E arrematou, numa linha que remete ao garoto de oito anos, incomodado com as cenas de injustiça ao redor. “Tenho uma vida muito simples, a gente faz política com ternura. A disputa por disputa não vale. Se não tiver ternura, você não passa o recado de transformação de que a sociedade tanto necessita”.</p>
        </div>

        <div class="clearfix"></div>

        <br>
        <!-- <div class="well well-sm"> -->

  <div class="social aligncenter">

    <div class="botao-social pull-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/" data-text="Manoel Porfírio, PT desde criança, diz o que espera de Augusto Castro" data-lang="pt">Tweetar</a></div>

    <!-- <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=;src=https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/sdkpreparse">Compartilhar</a></div>
    </div> -->

    <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariobahia.com.br%2Fmanoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div>
    </div>

<!--     <div class="botao-social pull-left">
      <div class="g-plusone" data-size="medium" data-width="300" data-href="https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/"></div>
    </div> -->

    <div class="botao-social pull-left">
      <a href="whatsapp://send?text=Manoel+Porf%C3%ADrio%2C+PT+desde+crian%C3%A7a%2C+diz+o+que+espera+de+Augusto+Castro%20site:%20https%3A%2F%2Fdiariobahia.com.br%2F%3Fp%3D42960" class="btn btn-success btn-xs btn-whatsapp"> <span class="fa fa-whatsapp"></span> Compartilhar</a>
    </div>

    <div class="clearfix"></div>

  </div>

  <!-- </div> -->

        <footer>
                  </footer>

      </div>
    </div>

    <br>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-25 adrotate_widgets"><div class="a-single a-1"><a href="https://ead.catolica.edu.br/itabuna#"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2021/01/POLOS_TRADIÇÃO_FACEBOOK-CAPA-FANPAGE.png" /></a></div></section>    </div>
    <br>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-26 adrotate_widgets"><div class="a-single a-2"><a href="https://shoppingjequitiba.com.br/#"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2021/01/banner-1170x150-verão-2021.png" /></a></div></section>    </div>

    <div class="row">

      <div class="col-md-8 col-md-offset-2">
        <div class="page-header">
          <h3>Notícias Relacionadas</h3>
        </div>
        <div class="row"><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/o-pt-de-itabuna-e-o-peixe-graudo/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Screenshot_20210114-094055_207_150__0_0_1_center_center__0_transparent_0_1_7.png">
    </a><h5><a href='https://diariobahia.com.br/o-pt-de-itabuna-e-o-peixe-graudo/'>O PT DE ITABUNA E O &#8220;PEIXE&#8221; GRAÚDO</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/um-no-bem-dado/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Screenshot_20210112-080901_207_150__0_0_1_center_center__0_transparent_0_1_7.png">
    </a><h5><a href='https://diariobahia.com.br/um-no-bem-dado/'>UM NÓ BEM DADO</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/o-jeito-de-augusto-castro/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Augusto-Castro-início-governo_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/o-jeito-de-augusto-castro/'>O JEITO DE AUGUSTO CASTRO</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/vice-presidente-da-camara-sivaldo-reis-lembra-inicio-como-office-boy/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Sivaldo-Reis-Grande_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/vice-presidente-da-camara-sivaldo-reis-lembra-inicio-como-office-boy/'>Vice-presidente da Câmara, Sivaldo Reis lembra início como office-boy</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/o-governo-augusto-castro/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/IMG-20210103-WA0017_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/o-governo-augusto-castro/'>O GOVERNO AUGUSTO CASTRO</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/itabuna-prefeito-vice-e-vereadores-iniciam-mandatos/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/grupo-2_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/itabuna-prefeito-vice-e-vereadores-iniciam-mandatos/'>Itabuna: prefeito, vice e vereadores iniciam mandatos</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/neto-e-a-eleicao-de-2022/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/@@acm-neto-foto-valter-pontes-agecom_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/neto-e-a-eleicao-de-2022/'>NETO E A ELEIÇÃO DE 2022</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/acm-neto-itabuna-e-2022/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/ACM-familia_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/acm-neto-itabuna-e-2022/'>ACM NETO, ITABUNA E 2022</a></h5></div></div>
        <!-- <div class="relacionados-ads">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9146234947722408" data-ad-slot="1342940750"></ins>
          <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div> -->

      </div>
      <div class="col-md-6 col-md-offset-3">

        <br>
        <ul class="nav nav-tabs" role="tablist">
          <li class="active"><a href="#facebook" role="tab" data-toggle="tab">Comentários Facebook</a></li>
          <li><a href="#padrao" role="tab" data-toggle="tab">Comentário do site</a></li>
        </ul>

        <div class="tab-content">
          <div class="tab-pane active" id="facebook">
            <div class="clearfix"></div>
<div id="comments">
  <div class="fb-comments" data-href="https://diariobahia.com.br/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/" data-colorscheme="light" data-numposts="5"></div>
</div>
          </div>
          <div class="tab-pane" id="padrao">
            
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/manoel-porfirio-pt-desde-crianca-diz-o-que-espera-de-augusto-castro/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://diariobahia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='42960' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
          </div>
        </div>
      </div>

    </div>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-20 adrotate_widgets"><div class="a-single a-4"><a href=" "><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2020/05/Banner-Governo-Coronavirus.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-27 adrotate_widgets"><div class="a-single a-5"><a href=" "><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2019/04/Climax-Jornal-ok.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-28 adrotate_widgets"><div class="a-single a-7"><a href="https://www.facebook.com/renejoaquim.dossantos#"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2021/01/Renê-Rações-novo.png" /></a></div></section>    </div>
    <div class="publicidade container">
          </div>

  </article>
      </main><!-- /.main -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <div class="footer-social">
  <div class="container">
    <h3 class="text-center">Siga o Diário Bahia</h3>
    <div class="text-center">
      <a href="https://www.facebook.com/" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
      <a href="https://www.twitter.com/" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
      <a href="https://www.instagram.com//" target="_blank"><i class="fa fa-instagram fa-2x"></i></a>
      <a href="https://www.youtube.com/" target="_blank"><i class="fa fa-youtube-play fa-2x"></i></a>
      <a href="/feed/" target="_blank"><i class="fa fa-rss fa-2x"></i></a>
    </div>
  </div>
</div>

<div class="footer-menu">
  <div class="container">
    <a href="/">
      <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
    </a>

    <menu id="menu-footer">
      <nav>
              </nav>
    </menu>
  </div>
</div>

<footer class="content-info" role="contentinfo">
  <div class="container">
    <section class="widget_text col-md-4 widget-footer custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- advertising m-tA5br_BMTThSQMntSEsoqHoxeKCaiugRIPgBOgW-TB8RSN5ZgFu-BZVuO49QwZ_-gpAPWaiq5-LaICiJH3-A==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader35229";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/9890f0f12da4fa934883d5e13ae4065f.min.js?20190719=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div></section>  </div>
</footer>

<div class="logo-webmac hidden-xs">
  <a href="http://webmac.com.br" target="_blank" title="Webmac - Criação de Sites"><img width="25px" height="69px" src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/webmac.png" alt="Webmac - Criação de Sites" title="Webmac - Criação de Sites (77) 9152 - 6666"></a>
</div>

  <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://diariobahia.com.br/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/scripts.min.js?b07d32d93b8be947f28a7357bb714a8c'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
