<!doctype html>
<html class="no-js" dir="ltr" lang="pt-BR"
	prefix="og: https://ogp.me/ns#" >
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="alternate" type="application/rss+xml" title="Diário Bahia Feed" href="https://diariobahia.com.br/feed/">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel='stylesheet' type='text/css'>

  <link rel="icon" href="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/favicon.png" />

  <title>Prefeitura de Itabuna altera data do feriado do Dia do Servidor Público - Diário Bahia</title>

		<!-- All in One SEO 4.2.1.1 -->
		<meta name="description" content="Ajuste no calendário levou em conta pedidos apresentados pela classe empresarial" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/" />
		<meta property="og:locale" content="pt_BR" />
		<meta property="og:site_name" content="Diário Bahia - Notícias do Sul da Bahia" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Prefeitura de Itabuna altera data do feriado do Dia do Servidor Público - Diário Bahia" />
		<meta property="og:description" content="Ajuste no calendário levou em conta pedidos apresentados pela classe empresarial" />
		<meta property="og:url" content="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/" />
		<meta property="article:published_time" content="2022-11-09T23:16:34+00:00" />
		<meta property="article:modified_time" content="2022-11-09T23:17:43+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Prefeitura de Itabuna altera data do feriado do Dia do Servidor Público - Diário Bahia" />
		<meta name="twitter:description" content="Ajuste no calendário levou em conta pedidos apresentados pela classe empresarial" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/diariobahia.com.br\/#website","url":"https:\/\/diariobahia.com.br\/","name":"Di\u00e1rio Bahia","description":"Not\u00edcias do Sul da Bahia","inLanguage":"pt-BR","publisher":{"@id":"https:\/\/diariobahia.com.br\/#organization"}},{"@type":"Organization","@id":"https:\/\/diariobahia.com.br\/#organization","name":"Di\u00e1rio Bahia","url":"https:\/\/diariobahia.com.br\/"},{"@type":"BreadcrumbList","@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/diariobahia.com.br\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/diariobahia.com.br\/","name":"In\u00edcio","description":"Not\u00edcias do Sul da Bahia","url":"https:\/\/diariobahia.com.br\/"},"nextItem":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#listItem"},{"@type":"ListItem","@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/","name":"Prefeitura de Itabuna altera data do feriado do Dia do Servidor P\u00fablico","description":"Ajuste no calend\u00e1rio levou em conta pedidos apresentados pela classe empresarial","url":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/"},"previousItem":"https:\/\/diariobahia.com.br\/#listItem"}]},{"@type":"Person","@id":"https:\/\/diariobahia.com.br\/author\/redacao-do-diario\/#author","url":"https:\/\/diariobahia.com.br\/author\/redacao-do-diario\/","name":"Reda\u00e7\u00e3o do Di\u00e1rio","image":{"@type":"ImageObject","@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/c98396662ab7e0918559a32bc70e6573?s=96&d=mm&r=g","width":96,"height":96,"caption":"Reda\u00e7\u00e3o do Di\u00e1rio"}},{"@type":"WebPage","@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#webpage","url":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/","name":"Prefeitura de Itabuna altera data do feriado do Dia do Servidor P\u00fablico - Di\u00e1rio Bahia","description":"Ajuste no calend\u00e1rio levou em conta pedidos apresentados pela classe empresarial","inLanguage":"pt-BR","isPartOf":{"@id":"https:\/\/diariobahia.com.br\/#website"},"breadcrumb":{"@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#breadcrumblist"},"author":"https:\/\/diariobahia.com.br\/author\/redacao-do-diario\/#author","creator":"https:\/\/diariobahia.com.br\/author\/redacao-do-diario\/#author","image":{"@type":"ImageObject","@id":"https:\/\/diariobahia.com.br\/#mainImage","url":"https:\/\/diariobahia.com.br\/wp-content\/uploads\/2018\/12\/@prefeitura-certa.jpg","width":640,"height":472},"primaryImageOfPage":{"@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#mainImage"},"datePublished":"2022-11-09T23:16:34+00:00","dateModified":"2022-11-09T23:17:43+00:00"},{"@type":"BlogPosting","@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#blogposting","name":"Prefeitura de Itabuna altera data do feriado do Dia do Servidor P\u00fablico - Di\u00e1rio Bahia","description":"Ajuste no calend\u00e1rio levou em conta pedidos apresentados pela classe empresarial","inLanguage":"pt-BR","headline":"Prefeitura de Itabuna altera data do feriado do Dia do Servidor P\u00fablico","author":{"@id":"https:\/\/diariobahia.com.br\/author\/redacao-do-diario\/#author"},"publisher":{"@id":"https:\/\/diariobahia.com.br\/#organization"},"datePublished":"2022-11-09T23:16:34+00:00","dateModified":"2022-11-09T23:17:43+00:00","articleSection":"Cidades, Itabuna, Destaque 2","mainEntityOfPage":{"@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#webpage"},"isPartOf":{"@id":"https:\/\/diariobahia.com.br\/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/diariobahia.com.br\/#articleImage","url":"https:\/\/diariobahia.com.br\/wp-content\/uploads\/2018\/12\/@prefeitura-certa.jpg","width":640,"height":472}}]}
		</script>
		<!-- All in One SEO -->


<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeitura de Itabuna altera data do feriado do Dia do Servidor Público - Diário Bahia" />
<meta property="og:description" content="Ajuste no calendário levou em conta pedidos apresentados pela classe empresarial" />
<meta property="og:url" content="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/" />
<meta property="og:site_name" content="Diário Bahia" />
<meta property="article:tag" content="Destaque 2" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2022-11-09T23:16:34+00:00" />
<meta property="article:modified_time" content="2022-11-09T23:17:43+00:00" />
<meta property="og:updated_time" content="2022-11-09T23:17:43+00:00" />
<meta property="og:image" content="https://diariobahia.com.br/wp-content/uploads/2018/12/@prefeitura-certa.jpg" />
<meta property="og:image:secure_url" content="https://diariobahia.com.br/wp-content/uploads/2018/12/@prefeitura-certa.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ajuste no calendário levou em conta pedidos apresentados pela classe empresarial" />
<meta name="twitter:title" content="Prefeitura de Itabuna altera data do feriado do Dia do Servidor Público - Diário Bahia" />
<meta name="twitter:image" content="https://diariobahia.com.br/wp-content/uploads/2018/12/@prefeitura-certa.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariobahia.com.br/#organization","name":"","url":"https://diariobahia.com.br/","sameAs":[]},{"@type":"WebSite","@id":"https://diariobahia.com.br/#website","url":"https://diariobahia.com.br/","name":"Di\u00e1rio Bahia","publisher":{"@id":"https://diariobahia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariobahia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/#webpage","url":"https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/","inLanguage":"pt-BR","name":"Prefeitura de Itabuna altera data do feriado do Dia do Servidor P\u00fablico - Di\u00e1rio Bahia","isPartOf":{"@id":"https://diariobahia.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/#primaryimage","url":"https://diariobahia.com.br/wp-content/uploads/2018/12/@prefeitura-certa.jpg","width":640,"height":472},"primaryImageOfPage":{"@id":"https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/#primaryimage"},"datePublished":"2022-11-09T23:16:34+00:00","dateModified":"2022-11-09T23:17:43+00:00"},{"@type":"Article","@id":"https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/#article","isPartOf":{"@id":"https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/#webpage"},"author":{"@id":"https://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio"},"publisher":{"@id":"https://diariobahia.com.br/#organization"},"headline":"Prefeitura de Itabuna altera data do feriado do Dia do Servidor P\u00fablico","datePublished":"2022-11-09T23:16:34+00:00","dateModified":"2022-11-09T23:17:43+00:00","commentCount":0,"mainEntityOfPage":"https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/#webpage","image":{"@id":"https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/#primaryimage"},"keywords":"Destaque 2","articleSection":"Cidades,Itabuna"},{"@type":"Person","@id":"https://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio","image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/#personlogo","url":"https://secure.gravatar.com/avatar/c98396662ab7e0918559a32bc70e6573?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o do Di\u00e1rio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Bahia &raquo; Prefeitura de Itabuna altera data do feriado do Dia do Servidor Público" href="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-42784580-17"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariobahia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/css/settings.css?ver=5.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://diariobahia.com.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_thumbs_grid-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-gallery-thumbs-grid-template.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/css/main.min.css?a9d9babf4a0d16e998cb25c42507e993' type='text/css' media='all' />
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/diariobahia.com.br","hash_tracking":"false","ua":"UA-42784580-17","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://diariobahia.com.br/wp-json/' />
<meta name="generator" content="WordPress 4.9.22" />
<link rel='shortlink' href='https://diariobahia.com.br/?p=55684' />
<link rel="alternate" type="application/json+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fprefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fprefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:340px; height:100%; max-height:485px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-42784580-17', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42784580-17', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

    
  <link rel="stylesheet" href="//cdn.jsdelivr.net/fontawesome/4.6.0/css/font-awesome.min.css">

</head>
<body class="post-template-default single single-post postid-55684 single-format-standard prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico">
  <div id="fb-root"></div>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="header">

  <!-- <div id="menu-principal" class="banner navbar navbar-default navbar-custom" role="banner">

    <div class="container">
      <div class="navbar-header visible-xs">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href=""></a>
      </div>

      <nav class="collapse navbar-collapse" role="navigation">
                <div class="navbar-form navbar-right">
                  </div>
      </nav>

    </div>
  </div> -->


  <div class="container">
    <div id="main-menu">

      <div class="row">
        <div class="col-xs-2">
          <div class="aligncenter">
            <a class="menu-editoriais" href="#" onclick="body.classList.toggle('menu-active');"><span class="fa fa-bars fa-2x"></span></a>
          </div>
        </div>

        <div class="col-xs-8 col-md-offset-2 col-md-4">
          <a href="/">
            <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
          </a>
        </div>

        <div class="col-xs-2 visible-xs">
          <div class="aligncenter">
            <a href="#" class="btn btn-primary" onclick="jQuery('#div-busca').toggleClass('hidden-xs')"><span class="fa fa-search"></span></a>
          </div>
        </div>

        <div id="div-busca" class="col-xs-12 col-md-offset-2 col-md-2 hidden-xs">
          <div class="aligncenter">
            <form role="search" method="get" class="search-form form-inline" action="https://diariobahia.com.br/">
  <label class="sr-only">Search for:</label>
  <div class="input-group input-group-sm">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Faça sua busca" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary"><span class="fa fa-search"></span></button>
    </span>
  </div>
</form>
          </div>
        </div>
      </div>

    </div>
  </div>

</header>

<div class="container">

<!--   <div class="publicidade">
    <div class="aligncenter">
          </div>
  </div> -->

<!--     <div class="row">
      <div class="col-md-7">
        <a href="/">
          <img class="img-responsive aligncenter" src="" width="" height="">
        </a>
      </div>
      <div class="col-md-5">
              </div>
    </div> -->
  </div>

  <menu id="menu-mobile">
    <nav>
      <ul id="menu-principal" class="nav nav nav-pills nav-stacked"><li class="current-post-parent menu-home"><a href="/">HOME</a></li>
<li class="menu-quem-somos"><a href="https://diariobahia.com.br/quem-somos/">QUEM SOMOS</a></li>
<li class="menu-jornal"><a href="https://diariobahia.com.br/https-issuu-com-redacaodiariobahia-docs-di_rio_4-193_-_fim_de_semana_-_04_a_07_de_novembro/">JORNAL</a></li>
<li class="menu-policia"><a href="https://diariobahia.com.br/category/policia/">POLICIA</a></li>
<li class="menu-politica"><a href="https://diariobahia.com.br/category/politica/">POLÍTICA</a></li>
<li class="menu-esportes"><a href="https://diariobahia.com.br/category/esportes/">ESPORTES</a></li>
<li class="menu-geral"><a href="https://diariobahia.com.br/category/geral/">GERAL</a></li>
<li class="menu-artigos"><a href="https://diariobahia.com.br/category/artigos/">ARTIGOS</a></li>
<li class="current-post-ancestor active current-post-parent menu-cidades"><a href="https://diariobahia.com.br/category/cidades/">CIDADES</a>
<ul class="sub-menu">
	<li class="menu-buerarema"><a href="https://diariobahia.com.br/category/buerarema/">Buerarema</a></li>
	<li class="menu-camacan"><a href="https://diariobahia.com.br/category/camacan/">Camacan</a></li>
	<li class="menu-canavieiras"><a href="https://diariobahia.com.br/category/canavieiras/">Canavieiras</a></li>
	<li class="menu-coaraci"><a href="https://diariobahia.com.br/category/cidades/coaraci/">Coaraci</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-ilheus"><a href="https://diariobahia.com.br/category/cidades/ilheus/">Ilhéus</a></li>
	<li class="current-post-ancestor active current-post-parent menu-itabuna"><a href="https://diariobahia.com.br/category/cidades/itabuna/">Itabuna</a></li>
	<li class="menu-floresta-azul"><a href="https://diariobahia.com.br/category/cidades/floresta-azul/">Floresta Azul</a></li>
	<li class="menu-ibicarai"><a href="https://diariobahia.com.br/category/cidades/ibicarai/">Ibicaraí</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-itape"><a href="https://diariobahia.com.br/category/cidades/itape/">Itapé</a></li>
	<li class="menu-una"><a href="https://diariobahia.com.br/category/cidades/una/">Una</a></li>
	<li class="menu-urucuca"><a href="https://diariobahia.com.br/category/cidades/urucuca/">Uruçuca</a></li>
</ul>
</li>
<li class="menu-contato"><a href="https://diariobahia.com.br/contato/">CONTATO</a></li>
</ul>    </nav>
  </menu>

    <div class="container">
      </div>
  
  <div class="container">
      </div>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main" role="main">
        <div class="publicidade container">
  <section class="widget widget-destaque adrotate_widgets-24 adrotate_widgets"><div class="a-single a-16"><a href="https://itabuna.ba.gov.br/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/10/NUNCA-SE-FEZ-TANTO_Banner_728x90px-novo.gif" /></a></div></section></div>
  <article class="post-55684 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-itabuna tag-destaque-2">
    <header class="text-center">
      <h1 class="entry-title">Prefeitura de Itabuna altera data do feriado do Dia do Servidor Público</h1>
      <br>
      <h4 class="text-muted ligth">Ajuste no calendário levou em conta pedidos apresentados pela classe empresarial</h4>
      <hr>
    </header>

    <div class="row">
      <div class="col-md-6 col-md-offset-3">
        <div class="entry-content">
          <div class="entry-meta aligncenter">
  <p class="pull-right">
    <a href="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico//#comments">
      <span class="glyphicon glyphicon-comment"></span> <fb:comments-count href=https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/></fb:comments-count>
    </a>
  </p>

  <p class="byline author vcard no-margin text-overflow">
    Por <a href="https://diariobahia.com.br/author/redacao-do-diario/" rel="author" class="fn">Redação do Diário</a> /
    <time class="updated small text-muted" datetime="2022-11-09T20:16:34+00:00">9 de novembro de 2022 às 20:16</time>
  </p>
</div>

<!--<div class="botao-social pull-left"><span class='st_whatsapp_hcount' st_url='' displayText='WhatsApp'></span></div> -->
          <p><img class="alignnone size-full wp-image-25671" src="https://diariobahia.com.br/wp-content/uploads/2018/12/@prefeitura-certa.jpg" alt="" width="640" height="472" /></p>
<div dir="ltr">
<div dir="ltr">Por meio do Decreto  º 15.183, publicado na edição eletrônica desta quarta-feira, dia 9, a Prefeitura de Itabuna alterou a redação original do Decreto anterior, que havia mudado de 28 de outubro para o dia 11 de novembro o feriado do Dia do Servidor Público. Com isso, a data comemorativa agora acontecerá na próxima segunda-feira, dia 14, e o expediente nas repartições municipais será normal na sexta-feira próxima.</div>
<div dir="ltr"></div>
<div dir="ltr">O secretário de Gestão e Inovação, Moisés de Carvalho, afirmou que o ajuste no  calendário levou em conta pedidos apresentados pela classe empresarial, por Itabuna ser polo de comércio e serviços que atende a todos os municípios regionais.</div>
<div dir="ltr"></div>
<div dir="ltr">“As atividades comerciais da cidade na segunda-feira ficariam prejudicadas. Agora, as pessoas poderão se programar melhor e o servidor público esticar a comemoração de sua data com um dia a mais, já que 15 de novembro também será feriado, dia dedicado à Proclamação da República”, justificou. A mudança havida, não  altera os serviços considerados essenciais, cuja prestação não podem ocorrer interrupções.</div>
</div>
<div dir="ltr"></div>
<div dir="ltr">Por meio do Decreto  º 15.183, publicado na edição eletrônica desta quarta-feira, dia 9, a Prefeitura de Itabuna alterou a redação original do Decreto anterior, que havia mudado de 28 de outubro para o dia 11 de novembro o feriado do Dia do Servidor Público. Com isso, a data comemorativa agora acontecerá na próxima segunda-feira, dia 14, e o expediente nas repartições municipais será normal na sexta-feira próxima.</div>
<div dir="ltr"></div>
<div dir="ltr">O secretário de Gestão e Inovação, Moisés de Carvalho, afirmou que o ajuste no  calendário levou em conta pedidos apresentados pela classe empresarial, por Itabuna ser polo de comércio e serviços que atende a todos os municípios regionais.</div>
<div dir="ltr"></div>
<div dir="ltr">“As atividades comerciais da cidade na segunda-feira ficariam prejudicadas. Agora, as pessoas poderão se programar melhor e o servidor público esticar a comemoração de sua data com um dia a mais, já que 15 de novembro também será feriado, dia dedicado à Proclamação da República”,n justificou. A mudança havida, não  altera os serviços considerados essenciais, cuja prestação não podem ocorrer interruipções.</div>
        </div>

        <div class="clearfix"></div>

        <br>
        <!-- <div class="well well-sm"> -->

  <div class="social aligncenter">

    <div class="botao-social pull-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/" data-text="Prefeitura de Itabuna altera data do feriado do Dia do Servidor Público" data-lang="pt">Tweetar</a></div>

    <!-- <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=;src=https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/sdkpreparse">Compartilhar</a></div>
    </div> -->

    <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariobahia.com.br%2Fprefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div>
    </div>

<!--     <div class="botao-social pull-left">
      <div class="g-plusone" data-size="medium" data-width="300" data-href="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/"></div>
    </div> -->

    <div class="botao-social pull-left">
      <a href="whatsapp://send?text=Prefeitura+de+Itabuna+altera+data+do+feriado+do+Dia+do+Servidor+P%C3%BAblico%20site:%20https%3A%2F%2Fdiariobahia.com.br%2F%3Fp%3D55684" class="btn btn-success btn-xs btn-whatsapp"> <span class="fa fa-whatsapp"></span> Compartilhar</a>
    </div>

    <div class="clearfix"></div>

  </div>

  <!-- </div> -->

        <footer>
                  </footer>

      </div>
    </div>

    <br>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-25 adrotate_widgets"><div class="a-single a-1"><a href=" "><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/11/A4DEDD7F-6090-40FD-AE18-CF4B992237AF.jpeg" /></a></div></section>    </div>
    <br>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-26 adrotate_widgets"><div class="a-single a-2"><a href="https://www.cvrcostadocacau.com.br/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/11/Banner-CVR-novembro-2022.jpeg" /></a></div></section>    </div>

    <div class="row">

      <div class="col-md-8 col-md-offset-2">
        <div class="page-header">
          <h3>Notícias Relacionadas</h3>
        </div>
        <div class="row"><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/profissionais-do-hospital-de-base-itabuna-sao-indicados-ao-premio-anna-nery/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Enfermeira-Karina-atua-no-Pronto-Socorro-do-Hospital-de-Base-e-foi-indicada-ao-prêmio-pelo-SAMU-192-Foto-Ascom._207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/profissionais-do-hospital-de-base-itabuna-sao-indicados-ao-premio-anna-nery/'>Profissionais do Hospital de Base Itabuna são indicados ao Prêmio Anna Nery</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/onibus-extras-nos-dias-de-provas-do-enem-em-itabuna-anuncia-prefeitura/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/ônibus-Enem_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/onibus-extras-nos-dias-de-provas-do-enem-em-itabuna-anuncia-prefeitura/'>Ônibus extras nos dias de provas do Enem em Itabuna, anuncia Prefeitura</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/ministerio-publico-busca-proteger-consumidores-contra-abusos-em-pedidos-de-material-escolar/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/material-escolar-excesso_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/ministerio-publico-busca-proteger-consumidores-contra-abusos-em-pedidos-de-material-escolar/'>Ministério Público busca proteger consumidores contra abusos em pedidos de material escolar</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/prefeitura-mantem-servicos-de-manutencao-de-ruas-e-avenidas-de-itabuna/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Bueiro-na-esquina-da-Laurinda-Fontes-com-Avenida-Amélia-Amado-no-Pontalzinho-foi-limpo-e-teve-tampa-recuperada.-Fotos-Ascom-3._207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/prefeitura-mantem-servicos-de-manutencao-de-ruas-e-avenidas-de-itabuna/'>Prefeitura mantém serviços de manutenção de ruas e avenidas de Itabuna</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/em-itabuna-projeto-natal-de-luzes-e-sonhos-vai-trazer-a-tematica-a-magia-do-circo/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/comércio-de-Itabuna_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/em-itabuna-projeto-natal-de-luzes-e-sonhos-vai-trazer-a-tematica-a-magia-do-circo/'>Em Itabuna, projeto Natal de Luzes e Sonhos vai trazer a temática “A Magia do Circo”</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/itabuna-sine-tem-45-vagas-de-emprego-e-uma-de-estagio-para-esta-quarta/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/@EMPREGO_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/itabuna-sine-tem-45-vagas-de-emprego-e-uma-de-estagio-para-esta-quarta/'>Itabuna: Sine tem 45 vagas de emprego e uma de estágio para esta quarta</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/mulheres-vitimas-de-violencia-contam-com-novo-apoio-em-itabuna/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/violencia_domestica_marcos_santos_usp_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/mulheres-vitimas-de-violencia-contam-com-novo-apoio-em-itabuna/'>Mulheres vítimas de violência contam com novo apoio em Itabuna</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/coletivo-busca-preparar-5-mil-jovens-na-bahia-para-primeiro-emprego/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/JOVEM-COLETIVO_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/coletivo-busca-preparar-5-mil-jovens-na-bahia-para-primeiro-emprego/'>Coletivo busca preparar 5 mil jovens na Bahia para primeiro emprego</a></h5></div></div>
        <!-- <div class="relacionados-ads">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9146234947722408" data-ad-slot="1342940750"></ins>
          <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div> -->

      </div>
      <div class="col-md-6 col-md-offset-3">

        <br>
        <ul class="nav nav-tabs" role="tablist">
          <li class="active"><a href="#facebook" role="tab" data-toggle="tab">Comentários Facebook</a></li>
          <li><a href="#padrao" role="tab" data-toggle="tab">Comentário do site</a></li>
        </ul>

        <div class="tab-content">
          <div class="tab-pane active" id="facebook">
            <div class="clearfix"></div>
<div id="comments">
  <div class="fb-comments" data-href="https://diariobahia.com.br/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/" data-colorscheme="light" data-numposts="5"></div>
</div>
          </div>
          <div class="tab-pane" id="padrao">
            
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=prefeitura-de-itabuna-altera-data-do-feriado-do-dia-do-servidor-publico#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://diariobahia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='55684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
          </div>
        </div>
      </div>

    </div>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-20 adrotate_widgets"><div class="a-single a-4"><a href="https://contate.me/doacaogacc"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/05/banner-728-px-×-90-px.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-27 adrotate_widgets"><div class="a-single a-5"><a href="https://api.whatsapp.com/send?phone=5573988003897&app=facebook&entry_point=page_cta&fbclid=IwAR01fqAFC8lw0OG0OCWQni2CAw8iYSpUWRZJZGdOI1BqkEoqmB7pRsp6RsM"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/09/MIX-ILHÉUS-BANNER-novo.gif" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-28 adrotate_widgets"><div class="a-single a-7"><a href="https://www.instagram.com/rene_joaquimracoes/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/09/Renê-Joaquim-Rações-banner-1170-×-300-px-4-peças-1.gif" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-29 adrotate_widgets"><div class="a-single a-17"><!-- Composite Start -->
<div id="M829121ScriptRootC1356521"></div>
<script src="https://jsc.adskeeper.co.uk/d/i/diariobahia.com.br.1356521.js" async></script>
<!-- Composite End --></div></section>    </div>

  </article>
      </main><!-- /.main -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <div class="footer-social">
  <div class="container">
    <h3 class="text-center">Siga o Diário Bahia</h3>
    <div class="text-center">
      <a href="https://www.facebook.com/" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
      <a href="https://www.twitter.com/" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
      <a href="https://www.instagram.com//" target="_blank"><i class="fa fa-instagram fa-2x"></i></a>
      <a href="https://www.youtube.com/" target="_blank"><i class="fa fa-youtube-play fa-2x"></i></a>
      <a href="/feed/" target="_blank"><i class="fa fa-rss fa-2x"></i></a>
    </div>
  </div>
</div>

<div class="footer-menu">
  <div class="container">
    <a href="/">
      <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
    </a>

    <menu id="menu-footer">
      <nav>
              </nav>
    </menu>
  </div>
</div>

<footer class="content-info" role="contentinfo">
  <div class="container">
    <section class="widget_text col-md-4 widget-footer custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">  <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader35229";
                                        c.src = "//scripts.cleverwebserver.com/cd57206be9022c27f6128ebdadabc8b4.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>               </div></section>  </div>
</footer>

<div class="logo-webmac hidden-xs">
  <a href="http://webmac.com.br" target="_blank" title="Webmac - Criação de Sites"><img width="25px" height="69px" src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/webmac.png" alt="Webmac - Criação de Sites" title="Webmac - Criação de Sites (77) 9152 - 6666"></a>
</div>

  <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://diariobahia.com.br/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/scripts.min.js?b07d32d93b8be947f28a7357bb714a8c'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
