<!doctype html>
<html class="no-js" dir="ltr" lang="pt-BR"
	prefix="og: https://ogp.me/ns#" >
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="alternate" type="application/rss+xml" title="Diário Bahia Feed" href="https://diariobahia.com.br/feed/">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700" rel='stylesheet' type='text/css'>

  <link rel="icon" href="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/favicon.png" />

  <title>Professores da Rede Municipal de Ensino de Itabuna usam tecnologia no trabalho pedagógico - Diário Bahia</title>

		<!-- All in One SEO 4.2.1.1 -->
		<meta name="description" content="Trabalho integra a formação continuada dos professores e técnicos das escolas" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/" />
		<meta property="og:locale" content="pt_BR" />
		<meta property="og:site_name" content="Diário Bahia - Notícias do Sul da Bahia" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Professores da Rede Municipal de Ensino de Itabuna usam tecnologia no trabalho pedagógico - Diário Bahia" />
		<meta property="og:description" content="Trabalho integra a formação continuada dos professores e técnicos das escolas" />
		<meta property="og:url" content="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/" />
		<meta property="article:published_time" content="2022-08-25T20:46:58+00:00" />
		<meta property="article:modified_time" content="2022-08-25T20:48:09+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Professores da Rede Municipal de Ensino de Itabuna usam tecnologia no trabalho pedagógico - Diário Bahia" />
		<meta name="twitter:description" content="Trabalho integra a formação continuada dos professores e técnicos das escolas" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Professores da Rede Municipal de Ensino de Itabuna usam  tecnologia no trabalho pedagógico - Diário Bahia" />
<meta property="og:description" content="Trabalho integra a formação continuada dos professores e técnicos das escolas" />
<meta property="og:url" content="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/" />
<meta property="og:site_name" content="Diário Bahia" />
<meta property="article:tag" content="; sub" />
<meta property="article:tag" content="Destaque" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2022-08-25T20:46:58+00:00" />
<meta property="article:modified_time" content="2022-08-25T20:48:09+00:00" />
<meta property="og:updated_time" content="2022-08-25T20:48:09+00:00" />
<meta property="og:image" content="https://diariobahia.com.br/wp-content/uploads/2022/08/Técnicos-do-NTM-capacitam-educadores-para-uso-da-tecnologia-da-informação-Foto-Ascom-2.jpg" />
<meta property="og:image:secure_url" content="https://diariobahia.com.br/wp-content/uploads/2022/08/Técnicos-do-NTM-capacitam-educadores-para-uso-da-tecnologia-da-informação-Foto-Ascom-2.jpg" />
<meta property="og:image:width" content="388" />
<meta property="og:image:height" content="204" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Trabalho integra a formação continuada dos professores e técnicos das escolas" />
<meta name="twitter:title" content="Professores da Rede Municipal de Ensino de Itabuna usam  tecnologia no trabalho pedagógico - Diário Bahia" />
<meta name="twitter:image" content="https://diariobahia.com.br/wp-content/uploads/2022/08/Técnicos-do-NTM-capacitam-educadores-para-uso-da-tecnologia-da-informação-Foto-Ascom-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariobahia.com.br/#organization","name":"","url":"https://diariobahia.com.br/","sameAs":[]},{"@type":"WebSite","@id":"https://diariobahia.com.br/#website","url":"https://diariobahia.com.br/","name":"Di\u00e1rio Bahia","publisher":{"@id":"https://diariobahia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariobahia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/#webpage","url":"https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/","inLanguage":"pt-BR","name":"Professores da Rede Municipal de Ensino de Itabuna usam\u00a0 tecnologia no trabalho pedag\u00f3gico - Di\u00e1rio Bahia","isPartOf":{"@id":"https://diariobahia.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/#primaryimage","url":"https://diariobahia.com.br/wp-content/uploads/2022/08/T\u00e9cnicos-do-NTM-capacitam-educadores-para-uso-da-tecnologia-da-informa\u00e7\u00e3o-Foto-Ascom-2.jpg","width":388,"height":204},"primaryImageOfPage":{"@id":"https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/#primaryimage"},"datePublished":"2022-08-25T20:46:58+00:00","dateModified":"2022-08-25T20:48:09+00:00"},{"@type":"Article","@id":"https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/#article","isPartOf":{"@id":"https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/#webpage"},"author":{"@id":"https://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio"},"publisher":{"@id":"https://diariobahia.com.br/#organization"},"headline":"Professores da Rede Municipal de Ensino de Itabuna usam\u00a0 tecnologia no trabalho pedag\u00f3gico","datePublished":"2022-08-25T20:46:58+00:00","dateModified":"2022-08-25T20:48:09+00:00","commentCount":0,"mainEntityOfPage":"https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/#webpage","image":{"@id":"https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/#primaryimage"},"keywords":"; sub,Destaque","articleSection":"Cidades,Itabuna"},{"@type":"Person","@id":"https://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio","image":{"@type":"ImageObject","@id":"https://diariobahia.com.br/#personlogo","url":"https://secure.gravatar.com/avatar/c98396662ab7e0918559a32bc70e6573?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o do Di\u00e1rio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Bahia &raquo; Professores da Rede Municipal de Ensino de Itabuna usam  tecnologia no trabalho pedagógico" href="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-42784580-17"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariobahia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/css/settings.css?ver=5.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://diariobahia.com.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_thumbs_grid-css-css'  href='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-gallery-thumbs-grid-template.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/css/main.min.css?a9d9babf4a0d16e998cb25c42507e993' type='text/css' media='all' />
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.8.1'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/diariobahia.com.br","hash_tracking":"false","ua":"UA-42784580-17","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://diariobahia.com.br/wp-json/' />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://diariobahia.com.br/?p=53759' />
<link rel="alternate" type="application/json+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fprofessores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariobahia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariobahia.com.br%2Fprofessores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:340px; height:100%; max-height:485px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-42784580-17', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42784580-17', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

    
  <link rel="stylesheet" href="//cdn.jsdelivr.net/fontawesome/4.6.0/css/font-awesome.min.css">

</head>
<body class="post-template-default single single-post postid-53759 single-format-standard professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico">
  <div id="fb-root"></div>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="header">

  <!-- <div id="menu-principal" class="banner navbar navbar-default navbar-custom" role="banner">

    <div class="container">
      <div class="navbar-header visible-xs">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href=""></a>
      </div>

      <nav class="collapse navbar-collapse" role="navigation">
                <div class="navbar-form navbar-right">
                  </div>
      </nav>

    </div>
  </div> -->


  <div class="container">
    <div id="main-menu">

      <div class="row">
        <div class="col-xs-2">
          <div class="aligncenter">
            <a class="menu-editoriais" href="#" onclick="body.classList.toggle('menu-active');"><span class="fa fa-bars fa-2x"></span></a>
          </div>
        </div>

        <div class="col-xs-8 col-md-offset-2 col-md-4">
          <a href="/">
            <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
          </a>
        </div>

        <div class="col-xs-2 visible-xs">
          <div class="aligncenter">
            <a href="#" class="btn btn-primary" onclick="jQuery('#div-busca').toggleClass('hidden-xs')"><span class="fa fa-search"></span></a>
          </div>
        </div>

        <div id="div-busca" class="col-xs-12 col-md-offset-2 col-md-2 hidden-xs">
          <div class="aligncenter">
            <form role="search" method="get" class="search-form form-inline" action="https://diariobahia.com.br/">
  <label class="sr-only">Search for:</label>
  <div class="input-group input-group-sm">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Faça sua busca" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary"><span class="fa fa-search"></span></button>
    </span>
  </div>
</form>
          </div>
        </div>
      </div>

    </div>
  </div>

</header>

<div class="container">

<!--   <div class="publicidade">
    <div class="aligncenter">
          </div>
  </div> -->

<!--     <div class="row">
      <div class="col-md-7">
        <a href="/">
          <img class="img-responsive aligncenter" src="" width="" height="">
        </a>
      </div>
      <div class="col-md-5">
              </div>
    </div> -->
  </div>

  <menu id="menu-mobile">
    <nav>
      <ul id="menu-principal" class="nav nav nav-pills nav-stacked"><li class="current-post-parent menu-home"><a href="/">HOME</a></li>
<li class="menu-quem-somos"><a href="https://diariobahia.com.br/quem-somos/">QUEM SOMOS</a></li>
<li class="menu-jornal"><a href="https://diariobahia.com.br/https-issuu-com-redacaodiariobahia-docs-di_rio_4-184_-_fim_de_semana_-_26_a_29_de_agosto_d/">JORNAL</a></li>
<li class="menu-policia"><a href="https://diariobahia.com.br/category/policia/">POLICIA</a></li>
<li class="menu-politica"><a href="https://diariobahia.com.br/category/politica/">POLÍTICA</a></li>
<li class="menu-esportes"><a href="https://diariobahia.com.br/category/esportes/">ESPORTES</a></li>
<li class="menu-geral"><a href="https://diariobahia.com.br/category/geral/">GERAL</a></li>
<li class="menu-artigos"><a href="https://diariobahia.com.br/category/artigos/">ARTIGOS</a></li>
<li class="current-post-ancestor active current-post-parent menu-cidades"><a href="https://diariobahia.com.br/category/cidades/">CIDADES</a>
<ul class="sub-menu">
	<li class="menu-buerarema"><a href="https://diariobahia.com.br/category/buerarema/">Buerarema</a></li>
	<li class="menu-camacan"><a href="https://diariobahia.com.br/category/camacan/">Camacan</a></li>
	<li class="menu-canavieiras"><a href="https://diariobahia.com.br/category/canavieiras/">Canavieiras</a></li>
	<li class="menu-coaraci"><a href="https://diariobahia.com.br/category/cidades/coaraci/">Coaraci</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-ilheus"><a href="https://diariobahia.com.br/category/cidades/ilheus/">Ilhéus</a></li>
	<li class="current-post-ancestor active current-post-parent menu-itabuna"><a href="https://diariobahia.com.br/category/cidades/itabuna/">Itabuna</a></li>
	<li class="menu-floresta-azul"><a href="https://diariobahia.com.br/category/cidades/floresta-azul/">Floresta Azul</a></li>
	<li class="menu-ibicarai"><a href="https://diariobahia.com.br/category/cidades/ibicarai/">Ibicaraí</a></li>
	<li class="menu-itajuipe"><a href="https://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-itape"><a href="https://diariobahia.com.br/category/cidades/itape/">Itapé</a></li>
	<li class="menu-una"><a href="https://diariobahia.com.br/category/cidades/una/">Una</a></li>
	<li class="menu-urucuca"><a href="https://diariobahia.com.br/category/cidades/urucuca/">Uruçuca</a></li>
</ul>
</li>
<li class="menu-contato"><a href="https://diariobahia.com.br/contato/">CONTATO</a></li>
</ul>    </nav>
  </menu>

    <div class="container">
      </div>
  
  <div class="container">
      </div>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main" role="main">
        <div class="publicidade container">
  <section class="widget widget-destaque adrotate_widgets-24 adrotate_widgets"><div class="a-single a-16"><a href="https://itabuna.ba.gov.br/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/08/3D433DCF-CA8B-4A72-BDC8-D19A106D3D0C.gif" /></a></div></section></div>
  <article class="post-53759 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-itabuna tag-sub tag-destaque">
    <header class="text-center">
      <h1 class="entry-title">Professores da Rede Municipal de Ensino de Itabuna usam  tecnologia no trabalho pedagógico</h1>
      <br>
      <h4 class="text-muted ligth">Trabalho integra a formação continuada dos professores e técnicos das escolas </h4>
      <hr>
    </header>

    <div class="row">
      <div class="col-md-6 col-md-offset-3">
        <div class="entry-content">
          <div class="entry-meta aligncenter">
  <p class="pull-right">
    <a href="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico//#comments">
      <span class="glyphicon glyphicon-comment"></span> <fb:comments-count href=https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/></fb:comments-count>
    </a>
  </p>

  <p class="byline author vcard no-margin text-overflow">
    Por <a href="https://diariobahia.com.br/author/redacao-do-diario/" rel="author" class="fn">Redação do Diário</a> /
    <time class="updated small text-muted" datetime="2022-08-25T17:46:58+00:00">25 de agosto de 2022 às 17:46</time>
  </p>
</div>

<!--<div class="botao-social pull-left"><span class='st_whatsapp_hcount' st_url='' displayText='WhatsApp'></span></div> -->
          <p><img class="alignnone size-full wp-image-53760" src="https://diariobahia.com.br/wp-content/uploads/2022/08/Técnicos-do-NTM-capacitam-educadores-para-uso-da-tecnologia-da-informação-Foto-Ascom-2.jpg" alt="" width="388" height="204" /><img class="alignnone size-full wp-image-53761" src="https://diariobahia.com.br/wp-content/uploads/2022/08/Técnicos-do-NTM-capacitam-educadores-para-uso-da-tecnologia-da-informação-Foto-Ascom-1.jpg" alt="" width="674" height="354" /></p>
<div>O Núcleo de Tecnologia Municipal (NTM) da Secretaria Municipal da Educação (SEDUC) da Prefeitura de Itabuna está ministrando o curso Acessibilidade dos Recursos do Google Drive específico para a Sala de Recursos Multifuncionais (SRM), que atende a alunos com Transtorno do Déficit de Atenção e Hiperatividade (TDHA ).</div>
<div></div>
<div>O trabalho integra a formação continuada dos professores e técnicos das unidades escolares do campo e da zona urbana. O objetivo é capacitar os educadores para o uso das Tecnologias Digitais da Informação e Comunicação (TDIC) no contexto escolar.</div>
<div></div>
<div>“ quela ideia de que o  professor  não usa a tecnologia em  sala de aula  é  ultrapassada. O retorno é  positivo para  os professores e para os alunos que nasceram  em mundo digital”, disse  a coordenadora pedagógica do NTM, Marjori Aparecida Soares.</div>
<div></div>
<div>Ao todo são 30 professores, 15 no matutino e 15 no vespertino que estão sendo capacitados pela unidade. O curso tem quatro módulos, segundo  Marjori, que destacou que o meio tecnológico   torna a  aula ainda mais atrativa. “Na pandemia, diziam que o virtual iria substituir o professor em sala de aula. Mas, o educador e a tecnologia caminham juntos”, frisou.</div>
<div></div>
<div>Nos dias próximos dias 30 e 31,  também  no Colégio Sesquicentenário (CISO), os docentes  e coordenadores participarão de uma Oficina de Vídeo para  aprenderem a fazer vídeo aulas. Em paralelo, haverá outra Oficina  no CAIC Jorge Amado  específica por área, com professores do ensino fundamental.</div>
<div></div>
<div>Criado há dez anos, o Núcleo de Tecnologia Municipal (NTM) está vinculado ao Departamento de Planejamentos, Pesquisas e Informações Gerenciais (DPPIG) da Secretaria Municipal da Educação.</div>
<div></div>
<div>A equipe não apenas se dispõe a ensinar, mas principalmente a trocar informações e enriquecer a proposta de formação continuada, procurando oferecer o que é de fato prioritário para a equipe gestora, respeitando a peculiaridade de cada unidade de ensino.</div>
        </div>

        <div class="clearfix"></div>

        <br>
        <!-- <div class="well well-sm"> -->

  <div class="social aligncenter">

    <div class="botao-social pull-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/" data-text="Professores da Rede Municipal de Ensino de Itabuna usam  tecnologia no trabalho pedagógico" data-lang="pt">Tweetar</a></div>

    <!-- <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=;src=https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/sdkpreparse">Compartilhar</a></div>
    </div> -->

    <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariobahia.com.br%2Fprofessores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div>
    </div>

<!--     <div class="botao-social pull-left">
      <div class="g-plusone" data-size="medium" data-width="300" data-href="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/"></div>
    </div> -->

    <div class="botao-social pull-left">
      <a href="whatsapp://send?text=Professores+da+Rede+Municipal+de+Ensino+de+Itabuna+usam%C2%A0+tecnologia+no+trabalho+pedag%C3%B3gico%20site:%20https%3A%2F%2Fdiariobahia.com.br%2F%3Fp%3D53759" class="btn btn-success btn-xs btn-whatsapp"> <span class="fa fa-whatsapp"></span> Compartilhar</a>
    </div>

    <div class="clearfix"></div>

  </div>

  <!-- </div> -->

        <footer>
                  </footer>

      </div>
    </div>

    <br>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-25 adrotate_widgets"><div class="a-single a-1"><a href="https://www.sympla.com.br/evento/xi-congresso-norte-e-nordeste-das-micro-e-pequenas-empresas/1654307"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/08/Evento-Ampesba-2022-ok.jpg" /></a></div></section>    </div>
    <br>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-26 adrotate_widgets"><div class="a-single a-2"><a href="https://www.instagram.com/climaxrefrigeracao1/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/08/@Climax-Refrigeração-2021-rodapé.jpg" /></a></div></section>    </div>

    <div class="row">

      <div class="col-md-8 col-md-offset-2">
        <div class="page-header">
          <h3>Notícias Relacionadas</h3>
        </div>
        <div class="row"><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/equipe-multiprofissional-de-terapia-nutricional-do-hospital-de-base-e-importante-na-recuperacao-de-pacientes/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Médico-Victor-Marques-enf.Rita-Novais-farm.-Glesley-Lemos-e-as-nutricionistas.-Foto-Ascom-2-1._207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/equipe-multiprofissional-de-terapia-nutricional-do-hospital-de-base-e-importante-na-recuperacao-de-pacientes/'>Equipe Multiprofissional de Terapia Nutricional do Hospital de Base é importante na recuperação de pacientes </a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/secretaria-de-saude-de-itabuna-orienta-sobre-atendimento-a-pacientes-em-surto-psicotico/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Hospital-de-Base-Foto-arquivo_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/secretaria-de-saude-de-itabuna-orienta-sobre-atendimento-a-pacientes-em-surto-psicotico/'>Secretaria de Saúde de Itabuna orienta sobre atendimento a pacientes em surto psicótico</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/prefeitura-de-itabuna-promove-curso-sobre-siafic-para-servidores-do-executivo-e-legislativo/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/O-professor-Marcus-Vinicius-Oliveira-entre-os-participantes-do-curso-SIAFIC-Foto-Ascom._207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/prefeitura-de-itabuna-promove-curso-sobre-siafic-para-servidores-do-executivo-e-legislativo/'>Prefeitura de Itabuna promove curso sobre SIAFIC para servidores do Executivo e Legislativo</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/selo-ona-para-o-hospital-calixto-midlej-filho-em-itabuna/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/03-Manutenção-Certificação-ONA-1_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/selo-ona-para-o-hospital-calixto-midlej-filho-em-itabuna/'>Selo Ona para o hospital Calixto Midlej Filho em Itabuna </a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/itabuna-tera-dois-eventos-para-empresarios/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/IMG-20220824-WA0187_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/itabuna-tera-dois-eventos-para-empresarios/'>Itabuna terá dois eventos para empresários</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/a-beira-dos-50-anos-apae-esta-sem-recursos-em-itabuna/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Apae-Itabuna-outra-_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/a-beira-dos-50-anos-apae-esta-sem-recursos-em-itabuna/'>À beira dos 50 anos, APAE está sem recursos em Itabuna</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/prefeitura-de-itacare-realizara-cerimonia-do-fechamento-definitivo-do-lixao/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/IMG-20220823-WA0111_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/prefeitura-de-itacare-realizara-cerimonia-do-fechamento-definitivo-do-lixao/'>Prefeitura de Itacaré realizará cerimônia do fechamento definitivo do lixão</a></h5></div><div class='col-sm-6 col-md-3'><a href='https://diariobahia.com.br/gap-reconstrucao-ja-ajudou-quase-500-pessoas-a-refazer-casas-destruidas-por-enchentes/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/reconstrução_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='https://diariobahia.com.br/gap-reconstrucao-ja-ajudou-quase-500-pessoas-a-refazer-casas-destruidas-por-enchentes/'>GAP Reconstrução já ajudou quase 500 pessoas a refazer casas destruídas por enchentes</a></h5></div></div>
        <!-- <div class="relacionados-ads">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9146234947722408" data-ad-slot="1342940750"></ins>
          <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div> -->

      </div>
      <div class="col-md-6 col-md-offset-3">

        <br>
        <ul class="nav nav-tabs" role="tablist">
          <li class="active"><a href="#facebook" role="tab" data-toggle="tab">Comentários Facebook</a></li>
          <li><a href="#padrao" role="tab" data-toggle="tab">Comentário do site</a></li>
        </ul>

        <div class="tab-content">
          <div class="tab-pane active" id="facebook">
            <div class="clearfix"></div>
<div id="comments">
  <div class="fb-comments" data-href="https://diariobahia.com.br/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/" data-colorscheme="light" data-numposts="5"></div>
</div>
          </div>
          <div class="tab-pane" id="padrao">
            
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=professores-da-rede-municipal-de-ensino-de-itabuna-usam-tecnologia-no-trabalho-pedagogico#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://diariobahia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='53759' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
          </div>
        </div>
      </div>

    </div>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-20 adrotate_widgets"><div class="a-single a-4"><a href="https://contate.me/doacaogacc"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/05/banner-728-px-×-90-px.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-27 adrotate_widgets"><div class="a-single a-5"><a href="https://www.facebook.com/InstitutoMixIlheus"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/08/CABELEIREIRO-RODAPÉ-novo-rgb-1.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-28 adrotate_widgets"><div class="a-single a-7"><a href="https://www.instagram.com/rene_joaquimracoes/"><img class="aligncenter img-responsive" src="https://diariobahia.com.br/wp-content/uploads/2022/02/Renê-Rações-novo.png" /></a></div></section>    </div>
    <div class="publicidade container">
          </div>

  </article>
      </main><!-- /.main -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <div class="footer-social">
  <div class="container">
    <h3 class="text-center">Siga o Diário Bahia</h3>
    <div class="text-center">
      <a href="https://www.facebook.com/" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
      <a href="https://www.twitter.com/" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
      <a href="https://www.instagram.com//" target="_blank"><i class="fa fa-instagram fa-2x"></i></a>
      <a href="https://www.youtube.com/" target="_blank"><i class="fa fa-youtube-play fa-2x"></i></a>
      <a href="/feed/" target="_blank"><i class="fa fa-rss fa-2x"></i></a>
    </div>
  </div>
</div>

<div class="footer-menu">
  <div class="container">
    <a href="/">
      <img class="img-responsive center-block" src="https://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
    </a>

    <menu id="menu-footer">
      <nav>
              </nav>
    </menu>
  </div>
</div>

<footer class="content-info" role="contentinfo">
  <div class="container">
    <section class="widget_text col-md-4 widget-footer custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget">  <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader35229";
                                        c.src = "//scripts.cleverwebserver.com/cd57206be9022c27f6128ebdadabc8b4.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>               </div></section>  </div>
</footer>

<div class="logo-webmac hidden-xs">
  <a href="http://webmac.com.br" target="_blank" title="Webmac - Criação de Sites"><img width="25px" height="69px" src="https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/webmac.png" alt="Webmac - Criação de Sites" title="Webmac - Criação de Sites (77) 9152 - 6666"></a>
</div>

  <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://diariobahia.com.br/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/scripts.min.js?b07d32d93b8be947f28a7357bb714a8c'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
