<!doctype html>
<html class="no-js" lang="pt-BR">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="alternate" type="application/rss+xml" title="Diário Bahia Feed" href="http://diariobahia.com.br/feed/">

  <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700' rel='stylesheet' type='text/css'>

  <link rel="icon" href="http://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/favicon.png" />

  <title>ATÉ QUANDO O GOVERNADOR RUI COSTA VAI TER PACIÊNCIA COM O PT? - Diário Bahia</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ATÉ QUANDO O GOVERNADOR RUI COSTA VAI TER PACIÊNCIA COM O PT? - Diário Bahia" />
<meta property="og:description" content="Na opinião de Wense, Rui Costa tem que se definir sobre continuar ou não no PT" />
<meta property="og:url" content="http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/" />
<meta property="og:site_name" content="Diário Bahia" />
<meta property="article:tag" content="; sub" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-01-05T14:22:11+00:00" />
<meta property="article:modified_time" content="2020-01-05T21:32:32+00:00" />
<meta property="og:updated_time" content="2020-01-05T21:32:32+00:00" />
<meta property="og:image" content="http://diariobahia.com.br/wp-content/uploads/2019/09/rui-costa-05-setembro.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Na opinião de Wense, Rui Costa tem que se definir sobre continuar ou não no PT" />
<meta name="twitter:title" content="ATÉ QUANDO O GOVERNADOR RUI COSTA VAI TER PACIÊNCIA COM O PT? - Diário Bahia" />
<meta name="twitter:image" content="http://diariobahia.com.br/wp-content/uploads/2019/09/rui-costa-05-setembro.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://diariobahia.com.br/#organization","name":"","url":"http://diariobahia.com.br/","sameAs":[]},{"@type":"WebSite","@id":"http://diariobahia.com.br/#website","url":"http://diariobahia.com.br/","name":"Di\u00e1rio Bahia","publisher":{"@id":"http://diariobahia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://diariobahia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/#webpage","url":"http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/","inLanguage":"pt-BR","name":"AT\u00c9 QUANDO O GOVERNADOR RUI COSTA VAI TER PACI\u00caNCIA COM O PT? - Di\u00e1rio Bahia","isPartOf":{"@id":"http://diariobahia.com.br/#website"},"image":{"@type":"ImageObject","@id":"http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/#primaryimage","url":"http://diariobahia.com.br/wp-content/uploads/2019/09/rui-costa-05-setembro.jpg","width":1000,"height":563},"primaryImageOfPage":{"@id":"http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/#primaryimage"},"datePublished":"2020-01-05T14:22:11+00:00","dateModified":"2020-01-05T21:32:32+00:00"},{"@type":"Article","@id":"http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/#article","isPartOf":{"@id":"http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/#webpage"},"author":{"@id":"http://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio"},"publisher":{"@id":"http://diariobahia.com.br/#organization"},"headline":"AT\u00c9 QUANDO O GOVERNADOR RUI COSTA VAI TER PACI\u00caNCIA COM O PT?","datePublished":"2020-01-05T14:22:11+00:00","dateModified":"2020-01-05T21:32:32+00:00","commentCount":0,"mainEntityOfPage":"http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/#webpage","image":{"@id":"http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/#primaryimage"},"keywords":"; sub","articleSection":"Pol\u00edtica"},{"@type":"Person","@id":"http://diariobahia.com.br/author/redacao-do-diario/#author","name":"Reda\u00e7\u00e3o do Di\u00e1rio","image":{"@type":"ImageObject","@id":"http://diariobahia.com.br/#personlogo","url":"http://0.gravatar.com/avatar/c98396662ab7e0918559a32bc70e6573?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o do Di\u00e1rio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário Bahia &raquo; ATÉ QUANDO O GOVERNADOR RUI COSTA VAI TER PACIÊNCIA COM O PT?" href="http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariobahia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/css/settings.css?ver=5.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diariobahia.com.br/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://diariobahia.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='http://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css'  href='http://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_thumbs_grid-css-css'  href='http://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-gallery-thumbs-grid-template.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://diariobahia.com.br/wp-content/themes/diariobahia3/assets/css/main.min.css?a9d9babf4a0d16e998cb25c42507e993' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://diariobahia.com.br/wp-content/themes/diariobahia3/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-content/plugins/Nov-2015/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://diariobahia.com.br/wp-json/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://diariobahia.com.br/?p=34215' />
<link rel="alternate" type="application/json+oembed" href="http://diariobahia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariobahia.com.br%2Fate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariobahia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariobahia.com.br%2Fate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:340px; height:100%; max-height:485px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-42784580-17', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42784580-17', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

    
  <link rel="stylesheet" href="//cdn.jsdelivr.net/fontawesome/4.6.0/css/font-awesome.min.css">

</head>
<body class="post-template-default single single-post postid-34215 single-format-standard ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt">
  <div id="fb-root"></div>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="header">

  <!-- <div id="menu-principal" class="banner navbar navbar-default navbar-custom" role="banner">

    <div class="container">
      <div class="navbar-header visible-xs">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href=""></a>
      </div>

      <nav class="collapse navbar-collapse" role="navigation">
                <div class="navbar-form navbar-right">
                  </div>
      </nav>

    </div>
  </div> -->


  <div class="container">
    <div id="main-menu">

      <div class="row">
        <div class="col-xs-2">
          <div class="aligncenter">
            <a class="menu-editoriais" href="#" onclick="body.classList.toggle('menu-active');"><span class="fa fa-bars fa-2x"></span></a>
          </div>
        </div>

        <div class="col-xs-8 col-md-offset-2 col-md-4">
          <a href="/">
            <img class="img-responsive center-block" src="http://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
          </a>
        </div>

        <div class="col-xs-2 visible-xs">
          <div class="aligncenter">
            <a href="#" class="btn btn-primary" onclick="jQuery('#div-busca').toggleClass('hidden-xs')"><span class="fa fa-search"></span></a>
          </div>
        </div>

        <div id="div-busca" class="col-xs-12 col-md-offset-2 col-md-2 hidden-xs">
          <div class="aligncenter">
            <form role="search" method="get" class="search-form form-inline" action="http://diariobahia.com.br/">
  <label class="sr-only">Search for:</label>
  <div class="input-group input-group-sm">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Faça sua busca" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary"><span class="fa fa-search"></span></button>
    </span>
  </div>
</form>
          </div>
        </div>
      </div>

    </div>
  </div>

</header>

<div class="container">

<!--   <div class="publicidade">
    <div class="aligncenter">
          </div>
  </div> -->

<!--     <div class="row">
      <div class="col-md-7">
        <a href="/">
          <img class="img-responsive aligncenter" src="" width="" height="">
        </a>
      </div>
      <div class="col-md-5">
              </div>
    </div> -->
  </div>

  <menu id="menu-mobile">
    <nav>
      <ul id="menu-principal" class="nav nav nav-pills nav-stacked"><li class="menu-home"><a href="/">HOME</a></li>
<li class="menu-quem-somos"><a href="http://diariobahia.com.br/quem-somos/">QUEM SOMOS</a></li>
<li class="menu-jornal"><a href="http://diariobahia.com.br/https-issuu-com-redacaodiariobahia-docs-di_rio_4061_-_fim_de_semana_-_20_a_23_de_dezembro_/">JORNAL</a></li>
<li class="menu-policia"><a href="http://diariobahia.com.br/category/policia/">POLICIA</a></li>
<li class="current-post-ancestor active current-post-parent menu-politica"><a href="http://diariobahia.com.br/category/politica/">POLÍTICA</a></li>
<li class="menu-esportes"><a href="http://diariobahia.com.br/category/esportes/">ESPORTES</a></li>
<li class="menu-geral"><a href="http://diariobahia.com.br/category/geral/">GERAL</a></li>
<li class="menu-artigos"><a href="http://diariobahia.com.br/category/artigos/">ARTIGOS</a></li>
<li class="menu-cidades"><a href="http://diariobahia.com.br/category/cidades/">CIDADES</a>
<ul class="sub-menu">
	<li class="menu-buerarema"><a href="http://diariobahia.com.br/category/buerarema/">Buerarema</a></li>
	<li class="menu-camacan"><a href="http://diariobahia.com.br/category/camacan/">Camacan</a></li>
	<li class="menu-canavieiras"><a href="http://diariobahia.com.br/category/canavieiras/">Canavieiras</a></li>
	<li class="menu-coaraci"><a href="http://diariobahia.com.br/category/cidades/coaraci/">Coaraci</a></li>
	<li class="menu-itajuipe"><a href="http://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-ilheus"><a href="http://diariobahia.com.br/category/cidades/ilheus/">Ilhéus</a></li>
	<li class="menu-itabuna"><a href="http://diariobahia.com.br/category/cidades/itabuna/">Itabuna</a></li>
	<li class="menu-floresta-azul"><a href="http://diariobahia.com.br/category/cidades/floresta-azul/">Floresta Azul</a></li>
	<li class="menu-ibicarai"><a href="http://diariobahia.com.br/category/cidades/ibicarai/">Ibicaraí</a></li>
	<li class="menu-itajuipe"><a href="http://diariobahia.com.br/category/cidades/itajuipe/">Itajuípe</a></li>
	<li class="menu-itape"><a href="http://diariobahia.com.br/category/cidades/itape/">Itapé</a></li>
	<li class="menu-una"><a href="http://diariobahia.com.br/category/cidades/una/">Una</a></li>
	<li class="menu-urucuca"><a href="http://diariobahia.com.br/category/cidades/urucuca/">Uruçuca</a></li>
</ul>
</li>
<li class="menu-contato"><a href="http://diariobahia.com.br/contato/">CONTATO</a></li>
</ul>    </nav>
  </menu>

    <div class="container">
      </div>
  
  <div class="container">
      </div>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main" role="main">
        <div class="publicidade container">
  <section class="widget widget-destaque adrotate_widgets-24 adrotate_widgets"><div class="a-single a-16"><a href="http://shoppingjequitiba.com.br/#"><img class="aligncenter img-responsive" src="http://diariobahia.com.br/wp-content/uploads/2020/01/DIARIO-1170X150.png" /></a></div></section></div>
  <article class="post-34215 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-sub">
    <header class="text-center">
      <h1 class="entry-title">ATÉ QUANDO O GOVERNADOR RUI COSTA VAI TER PACIÊNCIA COM O PT?</h1>
      <br>
      <h4 class="text-muted ligth">Na opinião de Wense, Rui Costa tem que se definir sobre continuar ou não no PT</h4>
      <hr>
    </header>

    <div class="row">
      <div class="col-md-6 col-md-offset-3">
        <div class="entry-content">
          <div class="entry-meta aligncenter">
  <p class="pull-right">
    <a href="http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt//#comments">
      <span class="glyphicon glyphicon-comment"></span> <fb:comments-count href=http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/></fb:comments-count>
    </a>
  </p>

  <p class="byline author vcard no-margin text-overflow">
    Por <a href="http://diariobahia.com.br/author/redacao-do-diario/" rel="author" class="fn">Redação do Diário</a> /
    <time class="updated small text-muted" datetime="2020-01-05T11:22:11+00:00">5 de janeiro de 2020 às 11:22</time>
  </p>
</div>

<!--<div class="botao-social pull-left"><span class='st_whatsapp_hcount' st_url='' displayText='WhatsApp'></span></div> -->
          <p><img class="alignnone size-full wp-image-22038" src="http://diariobahia.com.br/wp-content/uploads/2018/08/Wense.jpg" alt="" width="655" height="282" /></p>
<p>Essa é a pergunta que começa a tomar conta do staff petista ligado ao chefe do Palácio de Ondina, que disputa com ACM Neto (DEM), prefeito de Salvador, quem tem a melhor aprovação na gestão. As pesquisas apontam uma ligeira vantagem para o demista.</p>
<p>As pessoas mais próximas do governador já admitem que seu silêncio diante das declarações de ilustres &#8220;companheiros&#8221; caminha para o limite do suportável. Não tem mais como a maior autoridade estadual do Poder Executivo optar por não dizer nada para evitar um conflito mais agudo com a cúpula da legenda, mais especificamente com o lulopetismo.</p>
<p>Ora, até as freiras do convento das Carmelitas sabem que a presidente nacional do PT, deputada federal Gleisi Hoffamann, com o aval de Luiz Inácio Lula da Silva, tem Rui Costa como carta fora do baralho na sucessão de Bolsonaro. O desdém com Rui chega ao ponto de sequer colocá-lo na possibilidade de ser o vice na chapa encabeçada por Fernando Haddad, o queridinho de Lula, seu &#8220;poste&#8221; predileto.</p>
<p>O mais importante diretório municipal do país, sem dúvida o do PT de São Paulo, tem um escancarado preconceito com o braço do petismo no nordeste. Nesse ponto é igualzinho ao tucanato paulistano. O deputado federal Paulo Teixeira, que é vice-presidente nacional da legenda, excluiu Rui Costa da discussão sobre a eleição de 2022. É proibido falar o nome do governador da Bahia quando o assunto é a sucessão de Bolsonaro. Rui é o &#8220;patinho feio&#8221;. Tudo com a complacência da senhora Hoffamann.</p>
<p>Pois é. Como não bastassem as articulações para tirar Rui Costa da sucessão presidencial, tem o começo, cada vez mais acentuado, de um nítido esfriamento entre o governador e o senador Jaques Wagner, que já não conversam como em priscas eras. É perceptível a falta de diálogo entre as duas maiores lideranças do PT da Bahia.</p>
<p>O fato de Wagner ser considerado o &#8220;criador&#8221; político de Rui, sendo seu sofisticado cabo eleitoral em duas eleições para o governo da Bahia, não pode servir de motivo para que o parlamentar venha a tomar determinadas atitudes que possam prejudicar sua cria política, como, por exemplo, que Rui Costa conclua seu mandato até o último dia, não disputando nenhum cargo eletivo em 2022 e, como consequência, fora dos holofotes da política por dois anos.</p>
<p>Volto a dizer que, mais cedo ou mais tarde, o governador Rui Costa vai ter que tomar uma posição em relação ao seu futuro político. Não pode mais ficar nessa dependência com o petismo, cuja cúpula o considera &#8220;persona non grata&#8221;. Rui tem luz própria, já pode andar com suas próprias pernas. Com efeito, muitos analistas políticos acreditam até que o rompimento de Rui com o PT possa aumentar suas intenções de voto.</p>
<p>O mais recente impasse entre Rui e Wagner diz respeito à sucessão do cobiçado Palácio Thomé de Souza, que é uma espécie de termômetro para o pleito de 2022. O senador, depois do fracasso na tentativa de Bellintani, defende, contra a vontade do governador Rui Costa, à pré-candidatura do deputado estadual Robinson Almeida (PT), ex-secretario de Comunicação no então governo Wagner. Portanto, mais um silencioso pega-pega entre o criador e a criatura.</p>
<p>Nos bastidores, o que se comenta, agora de maneira mais incisiva, é que Rui já começa a pensar na sua próxima legenda, pela qual disputaria uma vaga para o Senado da República ou uma candidatura a vice-presidente em uma chapa com Ciro Gomes (PDT). O PSB é tido como o mais provável partido de Rui caso saia do PT e se liberte do lulopetismo.</p>
<figure id="attachment_32175" style="width: 1000px" class="wp-caption alignnone"><img class="wp-image-32175 size-full" src="http://diariobahia.com.br/wp-content/uploads/2019/09/rui-costa-05-setembro.jpg" alt="" width="1000" height="563" /><figcaption class="wp-caption-text">Rui Costa. Foto: arquivo/Diário Bahia</figcaption></figure>
<p>Não sei até quando o governador Rui Costa vai preferir o ensinamento do padre Fábio Melo: &#8220;O silêncio é a resposta mais sábia que podemos dar aos tolos&#8221;.</p>
        </div>

        <div class="clearfix"></div>

        <br>
        <!-- <div class="well well-sm"> -->

  <div class="social aligncenter">

    <div class="botao-social pull-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/" data-text="ATÉ QUANDO O GOVERNADOR RUI COSTA VAI TER PACIÊNCIA COM O PT?" data-lang="pt">Tweetar</a></div>

    <!-- <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=;src=http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/sdkpreparse">Compartilhar</a></div>
    </div> -->

    <div class="botao-social pull-left">
      <div class="fb-share-button" data-href="http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariobahia.com.br%2Fate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div>
    </div>

<!--     <div class="botao-social pull-left">
      <div class="g-plusone" data-size="medium" data-width="300" data-href="http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/"></div>
    </div> -->

    <div class="botao-social pull-left">
      <a href="whatsapp://send?text=AT%C3%89+QUANDO+O+GOVERNADOR+RUI+COSTA+VAI+TER+PACI%C3%8ANCIA+COM+O+PT%3F%20site:%20http%3A%2F%2Fdiariobahia.com.br%2F%3Fp%3D34215" class="btn btn-success btn-xs btn-whatsapp"> <span class="fa fa-whatsapp"></span> Compartilhar</a>
    </div>

    <div class="clearfix"></div>

  </div>

  <!-- </div> -->

        <footer>
                  </footer>

      </div>
    </div>

    <br>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-25 adrotate_widgets"><div class="a-single a-1"><a href="http://www.bahiagas.com.br"><img class="center-block img-responsive" src="http://diariobahia.com.br/wp-content/uploads/2019/10/Bahiagás-Campanha-25-anos-1170x150px.gif" /></a>
<br></div></section>    </div>
    <br>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-26 adrotate_widgets"><div class="a-single a-2"><a href="#"><img class="aligncenter img-responsive" src="http://diariobahia.com.br/wp-content/uploads/2019/07/MIX-AN-SITE-2.png" /></a></div></section>    </div>

    <div class="row">

      <div class="col-md-8 col-md-offset-2">
        <div class="page-header">
          <h3>Notícias Relacionadas</h3>
        </div>
        <div class="row"><div class='col-sm-6 col-md-3'><a href='http://diariobahia.com.br/rui-e-as-exigencias-de-bellintani/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/@@rui-agoríssima._207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='http://diariobahia.com.br/rui-e-as-exigencias-de-bellintani/'>RUI E AS EXIGÊNCIAS DE BELLINTANI</a></h5></div><div class='col-sm-6 col-md-3'><a href='http://diariobahia.com.br/psd-e-a-sucessao-de-itabuna/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/Alcântara-Pellegrini-foto-certa-hj_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='http://diariobahia.com.br/psd-e-a-sucessao-de-itabuna/'>PSD E A SUCESSÃO DE ITABUNA</a></h5></div><div class='col-sm-6 col-md-3'><a href='http://diariobahia.com.br/itabuna-vereadores-apreciam-vetor-disciplinar-e-plano-de-saneamento-em-janeiro/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/@@@CMV_207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='http://diariobahia.com.br/itabuna-vereadores-apreciam-vetor-disciplinar-e-plano-de-saneamento-em-janeiro/'>Itabuna: vereadores apreciam vetor disciplinar e Plano de Saneamento em janeiro</a></h5></div><div class='col-sm-6 col-md-3'><a href='http://diariobahia.com.br/bellintani-politica-e-o-bahia/'>        <img class="img-rounded img-responsive aligncenter img-full" width="207px" height="150px" src="/wp-content/thumbgen_cache/images-2._207_150__0_0_1_center_center__0_transparent_0_1_7.jpg">
    </a><h5><a href='http://diariobahia.com.br/bellintani-politica-e-o-bahia/'>BELLINTANI, POLÍTICA E O BAHIA</a></h5></div></div>
      </div>
      <div class="col-md-6 col-md-offset-3">

        <br>
        <ul class="nav nav-tabs" role="tablist">
          <li class="active"><a href="#facebook" role="tab" data-toggle="tab">Comentários Facebook</a></li>
          <li><a href="#padrao" role="tab" data-toggle="tab">Comentário do site</a></li>
        </ul>

        <div class="tab-content">
          <div class="tab-pane active" id="facebook">
            <div class="clearfix"></div>
<div id="comments">
  <div class="fb-comments" data-href="http://diariobahia.com.br/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/" data-colorscheme="light" data-numposts="5"></div>
</div>
          </div>
          <div class="tab-pane" id="padrao">
            
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ate-quando-o-governador-rui-costa-vai-ter-paciencia-com-o-pt/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://diariobahia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='34215' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
          </div>
        </div>
      </div>

    </div>

    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-20 adrotate_widgets"><div class="a-single a-4"><a href="http://www.shoppingjequitiba.com.br/ "><img class="aligncenter img-responsive" src="http://diariobahia.com.br/wp-content/uploads/2019/04/Bellas-anuncio-rodapé-site-1.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-27 adrotate_widgets"><div class="a-single a-5"><a href="http://www.revistabellas.com.br/ "><img class="aligncenter img-responsive" src="http://diariobahia.com.br/wp-content/uploads/2019/04/Climax-Jornal-ok.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
      <section class="widget widget-destaque adrotate_widgets-28 adrotate_widgets"><div class="a-single a-7"><a href="  "><img class="aligncenter img-responsive" src="http://diariobahia.com.br/wp-content/uploads/2019/04/Diário-Bahia-anúncio-site-ok.jpg" /></a></div></section>    </div>
    <div class="publicidade container">
          </div>

  </article>
      </main><!-- /.main -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <div class="footer-social">
  <div class="container">
    <h3 class="text-center">Siga o Diário Bahia</h3>
    <div class="text-center">
      <a href="http://www.facebook.com/" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
      <a href="http://www.twitter.com/" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
      <a href="https://www.instagram.com//" target="_blank"><i class="fa fa-instagram fa-2x"></i></a>
      <a href="http://www.youtube.com/" target="_blank"><i class="fa fa-youtube-play fa-2x"></i></a>
      <a href="/feed/" target="_blank"><i class="fa fa-rss fa-2x"></i></a>
    </div>
  </div>
</div>

<div class="footer-menu">
  <div class="container">
    <a href="/">
      <img class="img-responsive center-block" src="http://diariobahia.com.br/wp-content/uploads/2017/05/diario.jpg" width="200" height="0">
    </a>

    <menu id="menu-footer">
      <nav>
              </nav>
    </menu>
  </div>
</div>

<footer class="content-info" role="contentinfo">
  <div class="container">
    <section class="widget_text col-md-4 widget-footer custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><!-- advertising m-tA5br_BMTThSQMntSEsoqHoxeKCaiugRIPgBOgW-TB8RSN5ZgFu-BZVuO49QwZ_-gpAPWaiq5-LaICiJH3-A==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader35229";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/9890f0f12da4fa934883d5e13ae4065f.min.js?20190719=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div></section>  </div>
</footer>

<div class="logo-webmac hidden-xs">
  <a href="http://webmac.com.br" target="_blank" title="Webmac - Criação de Sites"><img width="25px" height="69px" src="http://diariobahia.com.br/wp-content/themes/diariobahia3/assets/img/webmac.png" alt="Webmac - Criação de Sites" title="Webmac - Criação de Sites (77) 9152 - 6666"></a>
</div>

  <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://diariobahia.com.br/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-content/themes/diariobahia3/assets/js/scripts.min.js?b07d32d93b8be947f28a7357bb714a8c'></script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://diariobahia.com.br/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
